<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js no-svg">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Arvo:400,400i,700,700i|Playfair+Display:400,400i,700,700i,900,900i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Montserrat:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


    <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Che cos’è un referendum? - Focus Junior</title>
			<script>var quizSiteUrl='https://www.focusjunior.it/';</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Che cos&#039;è il referendum, lo strumento di democrazia diretta chiama i cittadini a esprimere il loro parere sulle leggi? In Italia ne esistono 4 tipi diversi"/>
<link rel="canonical" href="https://www.focusjunior.it/scuola/che-cos-e-referendum/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Che cos’è un referendum? - Focus Junior"/>
<meta property="og:description" content="Che cos&#039;è il referendum, lo strumento di democrazia diretta chiama i cittadini a esprimere il loro parere sulle leggi? In Italia ne esistono 4 tipi diversi"/>
<meta property="og:url" content="https://www.focusjunior.it/scuola/che-cos-e-referendum/"/>
<meta property="og:site_name" content="FocusJunior.it"/>
<meta property="article:tag" content="educazione civica"/>
<meta property="article:tag" content="parlamento"/>
<meta property="article:tag" content="politici"/>
<meta property="article:tag" content="scuola"/>
<meta property="article:tag" content="storia"/>
<meta property="article:section" content="Scuola"/>
<meta property="article:published_time" content="2020-02-18T09:46:00+01:00"/>
<meta property="article:modified_time" content="2020-02-18T09:59:39+01:00"/>
<meta property="og:updated_time" content="2020-02-18T09:59:39+01:00"/>
<meta property="og:image" content="https://www.focusjunior.it/content/uploads/2016/07/voto-referendum.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="467"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Che cos&#039;è il referendum, lo strumento di democrazia diretta chiama i cittadini a esprimere il loro parere sulle leggi? In Italia ne esistono 4 tipi diversi"/>
<meta name="twitter:title" content="Che cos’è un referendum? - Focus Junior"/>
<meta name="twitter:image" content="https://www.focusjunior.it/content/uploads/2016/07/voto-referendum.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.focusjunior.it/scuola/che-cos-e-referendum/amp/"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="FocusJunior.it &raquo; Feed" href="https://www.focusjunior.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="FocusJunior.it &raquo; Feed dei commenti" href="https://www.focusjunior.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="FocusJunior.it &raquo; Che cos’è un referendum? Feed dei commenti" href="https://www.focusjunior.it/scuola/che-cos-e-referendum/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusjunior.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wpa-css-css' href='https://www.focusjunior.it/content/plugins/sf-wp-attachments/styles/0/wpa.css?ver=4.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-sco-css' href='https://www.focusjunior.it/content/plugins/ame-schema-org/public/css/ame-sco-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-themeameheader-reset-css' href='https://www.focusjunior.it/content/plugins/ame-theme/public/css/ameheader-reset.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-themeameheader-css' href='https://www.focusjunior.it/content/plugins/ame-theme/public/css/ameheader.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-theme-css' href='https://www.focusjunior.it/content/plugins/ame-theme/public/css/ame-theme-public.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.focusjunior.it/content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.focusjunior.it/content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Total_Soft_Poll-css' href='https://www.focusjunior.it/content/plugins/sf-poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=4.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css-css' href='https://www.focusjunior.it/content/plugins/sf-poll-wp/CSS/totalsoft.css?ver=4.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css' href='https://www.focusjunior.it/content/themes/FocusJunior/assets/css/editor-style-shared.css?ver=4.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='twenty20-style-css' href='https://www.focusjunior.it/content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='focusjunior-style-css' href='https://www.focusjunior.it/content/themes/FocusJunior/assets/css/style.css?ver=1551884678' type='text/css' media='all'/>
<link rel='stylesheet' id='focusjunior-custom-style-css' href='https://www.focusjunior.it/content/themes/FocusJunior/assets/css/custom.css?ver=1530109153' type='text/css' media='all'/>
<link rel='stylesheet' id='editor-custom-style-css' href='https://www.focusjunior.it/content/themes/FocusJunior/assets/css/editor-style-frontend.css?ver=1531844033' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.focusjunior.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.focusjunior.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/ame-schema-org/public/js/ame-sco-public.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/ame-theme/public/js/ame-theme-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.focusjunior.it/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>//<![CDATA[
var object={"ajaxurl":"https:\/\/www.focusjunior.it\/wordpress\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/sf-poll-wp/JS/Total-Soft-Poll-Widget.js?ver=4.9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.focusjunior.it/content/themes/FocusJunior/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.focusjunior.it/content/themes/FocusJunior/assets/js/slick.min.js?ver=4.9.5'></script>
<script type='text/javascript'>//<![CDATA[
var FocusJunior={"ajax_url":"https:\/\/www.focusjunior.it\/wordpress\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/themes/FocusJunior/assets/js/production.js?ver=1531844033'></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/themes/FocusJunior/assets/js/connect.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.focusjunior.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusjunior.it/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusjunior.it/wordpress/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.5"/>
<link rel='shortlink' href='https://www.focusjunior.it/?p=129717'/>
<link rel="alternate" type="application/json+oembed" href="https://www.focusjunior.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusjunior.it%2Fscuola%2Fche-cos-e-referendum%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.focusjunior.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusjunior.it%2Fscuola%2Fche-cos-e-referendum%2F&#038;format=xml"/>
<!-- Ame_Sco in schema.org START -->
<!-- Ame_Sco in schema.org END -->
<style>.ameheader_overlay_special>a,.ameheader_special>a{background:#0075be;color:#fff}.ameheader_overlay_nav>ul li>ul:before,.ameheader_nav>ul li>ul li>ul:before,.ameheader_topstrip .ameheader_bottom_container,.ameheader_header_sticky .ameheader_bottom_container,.ameheader_extra .ameheader_search:before,.ameheader_nav_overflow,.ameheader_search_submit,.ameheader_header{background-color:#fff}.ameheader_overlay_login>a:first-child{background-color:#fff200}.ameheader_overlay_close:before,.ameheader_overlay_close:after{background-color:#0075be}.ameheader_has_children:before,.ameheader_overlay_nav>ul li>ul:before,.ameheader_nav>ul li>ul li>ul:before,.ameheader_has_children:after{background-color:#0075be}.ameheader_facebook:before,.ameheader_twitter:before,.ameheader_googleplus:before,.ameheader_pinterest:before,.ameheader_instagram:before,.ameheader_youtube:before,.ameheader_whatsapp:before,.ameheader_rss:before{background-color:#0075be}.ameheader_search_submit{border-color:#fff}@media screen and (min-width:768px){.ameheader_nav>ul li>ul li.ameheader_has_children:after,.ameheader_nav>ul li>ul li.ameheader_has_children:before{background:#fff}.ameheader_nav_overflow .ameheader_nav_overflow_menu{background:-moz-linear-gradient(left,rgba(251,201,16,0) 0%,rgba(251,201,16,1) 30px);background:-webkit-linear-gradient(left,rgba(251,201,16,0) 0%,#fff 30px);background:linear-gradient(to right,rgba(251,201,16,0) 0%,#fff 30px)}}.ameheader_tal:before{content:"Questo sito contribuisce alla audience di"}</style><link rel="pingback" href="https://www.focusjunior.it/wordpress/xmlrpc.php">
<script>var nameCookie='amerg_cookie';var nameCookieDomain='.focusjunior.it';var siteDomain='https://www.focusjunior.it';var areaName='MS';var applicationName='FOCUSJUNIOR';var addressConnect='https://connect.mondadori.it';var isValidUser=addressConnect+'/app/register/profile/isUserValidJson';var connectGetUserStatus=addressConnect+'/app/register/profile/getUserStatus';var connectUserAccount=addressConnect+'/account';var connectUserLogout=addressConnect+'/app/register/authorized/logout';var facebookConnect=addressConnect+'/app/register/base/facebookButton?view=top&refresh=true&area=MS&applicazione=FOCUSJUNIOR&urlRitorno='+escape('https://www.focusjunior.it');</script>
		<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		
    
    

        <script type="text/javascript">dataLayer=[{'pageTitle':document.getElementsByTagName("title")[0].innerHTML,'pageType':'post','pageCategory':'Scuola;','author':'FPS Media FPS Media','userlogged':'non-loggato','userid':'none'}];</script>


        <!-- Google Tag Manager -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-5N5P64");</script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript" src="https://www.focusjunior.it/content/themes/FocusJunior/assets/js/webtrekk_v4.min.js"></script>
        <!-- Webtrekk 4, (c) www.webtrekk.com -->
        <script>function getContentIdByURL(){var url=document.location.href;if(url&&url!==null){return url.split("?")[0].toLowerCase();}
return"no_content";};function getRefresh(){if(RegExp('[?&]'+'refresh_cens$').exec(window.location.search))return'refresh_cens'
else if(RegExp('[?&]'+'refresh_ce$').exec(window.location.search))return'refresh_ce'
else if(RegExp('[?&]'+'refresh_ce-awe$').exec(window.location.search))return'refresh_ce-awe'
else return'no-refresh';};function getMMsezioneTag(){if(typeof(MMsezioneTag)=='undefined'||typeof(MMsezioneTag)=='undefined'||MMsezioneTag==null||MMsezioneTag=='')
return'undefined';else
return MMsezioneTag;}
var pageConfig={linkTrack:"",heatmap:"0",form:"",contentId:getContentIdByURL()};var wt=new webtrekkV3(pageConfig);var refresh;var wt_tagPfx=getMMsezioneTag();wt.ignorePrerendering=true;wt.contentGroup={1:"Aggregato Mondadori",2:"Aggregato Mondadori - web",3:"Aggregato Mondadori - web - Donnamoderna",4:"Aggregato Mondadori - web - Donnamoderna - www.focusjunior.it",5:"Aggregato Mondadori - web - Donnamoderna - www.focusjunior.it - Scuola",8:"mondadori",11:"web"};var wt_refresh=getRefresh();wt.customParameter={1:wt_refresh,2:document.title,10:wt_tagPfx};wt.sendinfo();</script>

        <!-- /Webtrekk -->

        <div class="shiny-stat-img">
            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=focusjunior&amp;P=2"></script>
            <!-- Fine Codice ShinyStat -->
        </div>

        <!-- Begin comScore Tag -->
        <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8971536"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>

        <!-- End comScore Tag —>
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <!-- COPYRIGHT 2008 Nielsen//NetRatings -->
        <script type="text/javascript">var _rsCI="mondadori-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsPLfl=0;</script>
        <script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>

        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        <!-- Tag Tealium -->
        <script type="text/javascript">(function(a,b,c,d){a="//tags.tiqcdn.com/utag/mediaset/ame.focusjunior.it/prod/utag.js";b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script>


        <div id="fb-root"></div>

    

   

    <script src="https://adv.mediamond.it/hpsponsor/focusjunior/header.js"></script>


</head>
<body class="post-template-default single single-post postid-129717 single-format-standard group-blog has-header-image has-sidebar colors-light">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N5P64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/></div></noscript>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1"/></noscript>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0" alt=""/></div> </noscript>
<noscript><a href="https://www.shinystat.com/it" target="_top"><img class="shiny-stat-img" src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=focusjunior&amp;P=2" alt="" border="0"/></a></noscript>

<script>var $=jQuery.noConflict();</script>

<script src="https://adv.mediamond.it/hpsponsor/focusjunior/skin.js"></script>

<div class="static-container"><!--static-container-->
	<div class="ameheader_tal" id="ameheader_tal">
            <a href="http://www.donnamoderna.com/">
            	<img src="https://www.focusjunior.it/content/uploads/2018/12/DM-TAL-small.png" alt="Donna Moderna"/>
		      	</a>
		      	</div>
            	<div id="flying-container" class="flying-container"><!--flying-container-->
		
		<div class="expanding" id="strip_adv">
			<div class="adv strip" id="gpt_strip">
					<div id='adv-gpt-masthead-leaderboard-container1'>
                    <script src='https://adv.mediamond.it/hpsponsor/focusjunior/masthead-leaderboard.js' type='text/javascript'></script>
                </div>			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader ameheader_header " id="ameheader_header">
            <div class="ameheader_top_container" id="ameheader_top_container">
		    						<div class="ameheader_external" id="ameheader_external">
					<ul id="menu-secondary" class="menu"><li id="menu-item-151665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151665"><a target="_blank" href="http://www.focusjuniorplaylab.it/">FocusJunior PlayLab</a></li>
<li id="menu-item-151667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151667"><a target="_blank" href="https://connect.mondadori.it/registration?area=MS&#038;applicazione=FOCUSJUNIOR&#038;layout=default&#038;urlRitorno=/profile?area=MS&#038;applicazione=FOCUSJUNIOR&#038;urlRitorno=https://www.focusjunior.it&#038;tipo_utente=insegnante">Newsletter insegnanti</a></li>
<li id="menu-item-151889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151889"><a href="https://www.focusjunior.it/iniziative-e-eventi/">Iniziative e eventi</a></li>
<li id="menu-item-172561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172561"><a href="https://www.focusjunior.it/musei/">Musei</a></li>
<li id="menu-item-172563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172563"><a href="https://www.focusjunior.it/comportamento/feste/compleanni/">Compleanni</a></li>
<li id="menu-item-172565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172565"><a href="https://www.focusjunior.it/junior-reporter-news/">Junior reporter news</a></li>
</ul>					</div>
            					<div class="ameheader_logo" id="ameheader_logo"></div><!-- logo centrale: popolato da ameheader.js
			 -->
			</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div><!-- hamburger -->
									<div class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="https://www.focusjunior.it"><img src="https://www.focusjunior.it/content/uploads/2018/04/logo-junior.png" alt="FocusJunior.it"/></a>
					</div>
								<nav class="ameheader_nav" id="ameheader_nav"><!-- menù di navigazione -->
					<!--
					Struttura da replicare per i menù:
					- gli elementi di lista che hanno sottomenù, devono avere la classe ameheader_has_children;
					- la classe selected dev'essere presente nell'elemento di lista che indica la pagina corrente
					--> 		
						
					<ul id="menu-main" class="menu"><li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1559"><a href="https://www.focusjunior.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-180099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180099"><a href="https://www.focusjunior.it/news/libri/">Libri</a></li>
	<li id="menu-item-191881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191881"><a href="https://www.focusjunior.it/news/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ameheader_has_children selected menu-item-1560"><a href="https://www.focusjunior.it/scuola/">Scuola</a>
<ul class="sub-menu">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1564"><a href="https://www.focusjunior.it/scuola/italiano/">Italiano</a>
	<ul class="sub-menu">
		<li id="menu-item-151773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151773"><a href="https://www.focusjunior.it/scuola/italiano/analisi-logica/">Analisi logica</a></li>
		<li id="menu-item-151777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151777"><a href="https://www.focusjunior.it/scuola/italiano/verbi-irregolari/">Verbi</a></li>
		<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="https://www.focusjunior.it/scuola/italiano/grammatica/">Grammatica</a></li>
		<li id="menu-item-151775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151775"><a href="https://www.focusjunior.it/scuola/italiano/avverbi/">Avverbi e locuzioni</a></li>
		<li id="menu-item-151779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151779"><a href="https://www.focusjunior.it/scuola/italiano/come-si-scrive/">Come si scrive?</a></li>
		<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://www.focusjunior.it/scuola/italiano/prove-invalsi-italiano/">Prove invalsi di italiano</a></li>
	</ul>
</li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1567"><a href="https://www.focusjunior.it/scuola/matematica/">Matematica</a>
	<ul class="sub-menu">
		<li id="menu-item-151781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151781"><a href="https://www.focusjunior.it/scuola/matematica/tabelline/">Tabelline</a></li>
		<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568"><a href="https://www.focusjunior.it/scuola/matematica/prove-invalsi-matematica/">Prove invalsi di matematica</a></li>
	</ul>
</li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1561"><a href="https://www.focusjunior.it/scuola/inglese/">Impara l&#8217;inglese</a>
	<ul class="sub-menu">
		<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.focusjunior.it/scuola/inglese/inglese-scuola-primaria/">Inglese scuola primaria</a></li>
		<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://www.focusjunior.it/scuola/inglese/inglese-scuola-secondaria-di-primo-grado/">Inglese scuola secondaria di primo grado</a></li>
	</ul>
</li>
	<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="https://www.focusjunior.it/scuola/scienze/">Scienze</a></li>
	<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1570"><a href="https://www.focusjunior.it/scuola/storia/">Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-151783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151783"><a href="https://www.focusjunior.it/scuola/storia/egitto/">L&#8217;antico Egitto</a></li>
		<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1573"><a href="https://www.focusjunior.it/scuola/storia/antichi-romani/">Gli antichi romani</a></li>
		<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1572"><a href="https://www.focusjunior.it/scuola/storia/preistoria/">Preistoria</a></li>
		<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="https://www.focusjunior.it/scuola/storia/personaggi/">Personaggi storici</a></li>
	</ul>
</li>
	<li id="menu-item-151785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151785"><a href="https://www.focusjunior.it/scuola/geografia/">Geografia</a></li>
	<li id="menu-item-151787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151787"><a href="https://www.focusjunior.it/scuola/arte/">Arte</a></li>
</ul>
</li>
<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1574"><a href="https://www.focusjunior.it/scienza/">Scienza</a>
<ul class="sub-menu">
	<li id="menu-item-151789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151789"><a href="https://www.focusjunior.it/scienza/natura/">Natura</a>
	<ul class="sub-menu">
		<li id="menu-item-151791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151791"><a href="https://www.focusjunior.it/scienza/natura/corpo-umano/">Corpo umano</a></li>
		<li id="menu-item-151793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151793"><a href="https://www.focusjunior.it/scienza/curiosita-scientifiche/">Curiosità scientifiche</a></li>
		<li id="menu-item-151795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151795"><a href="https://www.focusjunior.it/giochi/illusioni-ottiche/">Illusioni ottiche</a></li>
	</ul>
</li>
	<li id="menu-item-151797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151797"><a href="https://www.focusjunior.it/scienza/ecologia/">Ecologia</a>
	<ul class="sub-menu">
		<li id="menu-item-151799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151799"><a href="https://www.focusjunior.it/scienza/ecologia/stagioni/">Stagioni</a></li>
		<li id="menu-item-151801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151801"><a href="https://www.focusjunior.it/scienza/ecologia/energie-alternative/">Energie alternative</a></li>
		<li id="menu-item-151803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151803"><a href="https://www.focusjunior.it/scienza/ecologia/riciclo/">Riciclo</a></li>
	</ul>
</li>
	<li id="menu-item-151805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151805"><a href="https://www.focusjunior.it/scienza/ambiente/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-151807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151807"><a href="https://www.focusjunior.it/scienza/ambiente/vulcani/">Vulcani</a></li>
		<li id="menu-item-151809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151809"><a href="https://www.focusjunior.it/scienza/ambiente/terremoti/">Terremoti</a></li>
	</ul>
</li>
	<li id="menu-item-151811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151811"><a href="https://www.focusjunior.it/scienza/spazio/">Spazio</a>
	<ul class="sub-menu">
		<li id="menu-item-151813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151813"><a href="https://www.focusjunior.it/scienza/spazio/pianeti/">Pianeti</a></li>
		<li id="menu-item-151815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151815"><a href="https://www.focusjunior.it/scienza/spazio/stelle/">Stelle</a></li>
		<li id="menu-item-151817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151817"><a href="https://www.focusjunior.it/scienza/spazio/astronauti/">Astronauti</a></li>
		<li id="menu-item-151819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151819"><a href="https://www.focusjunior.it/scienza/spazio/universo/">Universo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1575"><a href="https://www.focusjunior.it/animali/">Animali</a>
<ul class="sub-menu">
	<li id="menu-item-151821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151821"><a href="https://www.focusjunior.it/animali/adozioni/">Adozioni: Cani e gatti</a></li>
	<li id="menu-item-151823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151823"><a href="https://www.focusjunior.it/animali/animali-domestici/">Animali domestici: cani, gatti e altri pet</a></li>
	<li id="menu-item-151825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151825"><a href="https://www.focusjunior.it/animali/animali-selvatici/">Animali selvatici</a></li>
	<li id="menu-item-151827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151827"><a href="https://www.focusjunior.it/animali/dinosauri/">Dinosauri</a></li>
	<li id="menu-item-151829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151829"><a href="https://www.focusjunior.it/animali/enciclopedia-degli-animali/">Enciclopedia degli animali</a></li>
	<li id="menu-item-151831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151831"><a href="https://www.focusjunior.it/animali/animali-strani/">Animali strani</a></li>
</ul>
</li>
<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1576"><a href="https://www.focusjunior.it/giochi/">Giochi</a>
<ul class="sub-menu">
	<li id="menu-item-151837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151837"><a href="https://www.focusjunior.it/giochi/giochi-online/">Giochi online</a></li>
	<li id="menu-item-151835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151835"><a href="https://www.focusjunior.it/giochi/giochi-di-logica/">Giochi di logica</a></li>
	<li id="menu-item-151833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151833"><a href="https://www.focusjunior.it/giochi/giochi-da-fare-in-casa/">Giochi da fare in casa</a></li>
	<li id="menu-item-151839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151839"><a href="https://www.focusjunior.it/giochi/lavoretti/">Lavoretti</a>
	<ul class="sub-menu">
		<li id="menu-item-151841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151841"><a href="https://www.focusjunior.it/giochi/lavoretti/lavoretti-di-natale/">Lavoretti di Natale</a></li>
		<li id="menu-item-151843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151843"><a href="https://www.focusjunior.it/giochi/lavoretti/lavoretti-di-pasqua/">Lavoretti di Pasqua</a></li>
		<li id="menu-item-151845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151845"><a href="https://www.focusjunior.it/giochi/lavoretti/lavoretti-di-halloween/">Lavoretti di Halloween</a></li>
		<li id="menu-item-151847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151847"><a href="https://www.focusjunior.it/giochi/lavoretti/lavoretti-di-carnevale/">Lavoretti di carnevale</a></li>
		<li id="menu-item-151849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151849"><a href="https://www.focusjunior.it/giochi/lavoretti/lavoretti-per-la-festa-della-mamma/">Lavoretti per la festa della mamma</a></li>
		<li id="menu-item-151851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151851"><a href="https://www.focusjunior.it/giochi/lavoretti/lavoretti-con-la-carta/">Lavoretti con la carta</a></li>
	</ul>
</li>
	<li id="menu-item-151855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151855"><a href="https://www.focusjunior.it/giochi/indovinelli/">Indovinelli</a>
	<ul class="sub-menu">
		<li id="menu-item-151857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151857"><a href="https://www.focusjunior.it/giochi/indovinelli/indovinelli-logici/">Indovinelli logici</a></li>
		<li id="menu-item-151859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151859"><a href="https://www.focusjunior.it/giochi/indovinelli/indovinelli-matematici/">Indovinelli matematici</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1577"><a href="https://www.focusjunior.it/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-151861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151861"><a href="https://www.focusjunior.it/tecnologia/robotica/">Robotica</a></li>
	<li id="menu-item-151863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-151863"><a href="https://www.focusjunior.it/tecnologia/app/">App</a>
	<ul class="sub-menu">
		<li id="menu-item-151865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151865"><a href="https://www.focusjunior.it/tecnologia/app/app-matematica-tabelline/">App per imparare la matematica e le tabelline</a></li>
		<li id="menu-item-190803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190803"><a href="https://www.focusjunior.it/tecnologia/app/app-inglese/">App per imparare l&#8217;inglese</a></li>
	</ul>
</li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578"><a href="https://www.focusjunior.it/tecnologia/youtuber/">Youtuber</a></li>
	<li id="menu-item-151867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151867"><a href="https://www.focusjunior.it/tecnologia/invenzioni/">Invenzioni</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1579"><a href="https://www.focusjunior.it/comportamento/">Comportamento</a>
<ul class="sub-menu">
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1580"><a href="https://www.focusjunior.it/comportamento/amicizia/">Amicizia</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="https://www.focusjunior.it/comportamento/bullismo/">Bullismo</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="https://www.focusjunior.it/comportamento/educazione-sessuale/">Educazione sessuale</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="https://www.focusjunior.it/comportamento/amore/">Amore</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="https://www.focusjunior.it/comportamento/consigli/">Consigli</a></li>
	<li id="menu-item-151869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151869"><a href="https://www.focusjunior.it/comportamento/pensiero-laterale/">Pensiero laterale</a></li>
	<li id="menu-item-151871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151871"><a href="https://www.focusjunior.it/comportamento/test-personalita/">Test della personalità</a></li>
	<li id="menu-item-191337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-191337"><a href="https://www.focusjunior.it/comportamento/feste/">Feste</a>
	<ul class="sub-menu">
		<li id="menu-item-191341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191341"><a href="https://www.focusjunior.it/comportamento/feste/compleanni/">Compleanni</a></li>
		<li id="menu-item-191339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191339"><a href="https://www.focusjunior.it/comportamento/feste/carnevale/">Carnevale</a></li>
		<li id="menu-item-191347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191347"><a href="https://www.focusjunior.it/comportamento/feste/festa-della-mamma/">Festa della mamma</a></li>
		<li id="menu-item-191345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191345"><a href="https://www.focusjunior.it/comportamento/feste/festa-del-papa/">Festa del papà</a></li>
		<li id="menu-item-191343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191343"><a href="https://www.focusjunior.it/comportamento/feste/festa-dei-nonni/">Festa dei nonni</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-1585"><a href="https://www.focusjunior.it/barzellette/">Barzellette</a>
<ul class="sub-menu">
	<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://www.focusjunior.it/barzellette/barzellette-di-pierino/">Barzellette di Pierino</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="https://www.focusjunior.it/barzellette/barzellette-sui-carabinieri/">sui carabinieri</a></li>
	<li id="menu-item-151873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151873"><a href="https://www.focusjunior.it/barzellette/barzellette-napoletane/">Barzellette napoletane</a></li>
	<li id="menu-item-151875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151875"><a href="https://www.focusjunior.it/barzellette/barzellette-venete/">Barzellette venete</a></li>
	<li id="menu-item-151877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151877"><a href="https://www.focusjunior.it/barzellette/barzellette-romane/">Barzellette romane</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="https://www.focusjunior.it/barzellette/barzellette-corte/">Barzellette corte</a></li>
	<li id="menu-item-151879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151879"><a href="https://www.focusjunior.it/barzellette/barzellette-stupide/">Barzellette stupide</a></li>
</ul>
</li>
<li id="menu-item-172567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-172567"><a href="/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-194411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194411"><a href="https://www.focusjunior.it/video/curiosita/">Curiosità</a></li>
	<li id="menu-item-194415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194415"><a href="https://www.focusjunior.it/video/video-animali/">Animali in natura</a></li>
</ul>
</li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="https://www.focusjunior.it/interviste/">Interviste</a></li>
<li id="menu-item-204747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204747"><a href="https://www.focusjunior.it/focus-scuola/">Focus Scuola</a></li>
<li id="menu-item-173877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-173877"><a href="https://www.focusjunior.it/progetti-scuola/">Progetti scuola</a>
<ul class="sub-menu">
	<li id="menu-item-173879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173879"><a href="https://www.focusjunior.it/progetti-scuola/progetti-scuola-infanzia/">Progetti scuola infanzia</a></li>
	<li id="menu-item-173881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173881"><a href="https://www.focusjunior.it/progetti-scuola/progetti-scuola-primaria/">Progetti scuola primaria</a></li>
</ul>
</li>
</ul>					

					<div class="ameheader_nav_overflow" id="ameheader_nav_overflow"><!-- link per nasconde le voci di menù che non entrano nella largezza della viewport -->
						<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
					</div>
				</nav>
				<div class="ameheader_extra" id="ameheader_extra"><!-- blocco extra -->
										<div class="ameheader_search" id="ameheader_search"><!-- bottone di apertura form di ricerca -->
						<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
							<g stroke="#0075be" stroke-width="3" fill="none" fill-rule="evenodd">
								<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
							</g>
						</svg>
					</div>
										
					<div class="ameheader_login" id="ameheader_login"><!-- blocco login -->
																	<a href="https://connect.mondadori.it/login?area=MS&applicazione=FOCUSJUNIOR&layout=default&urlRitorno=https://www.focusjunior.it" rel="nofollow"><!-- link login -->
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#0075be" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
									<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
								</g>
							</svg>
							<span>Login</span>
						</a>
						<a href="https://connect.mondadori.it/registration?area=MS&applicazione=FOCUSJUNIOR&layout=default&urlRitorno=https://www.focusjunior.it&tipo_utente=insegnante" rel="nofollow">Registrati</a><!-- link registrazione -->
										      </div>
					<div class="ameheader_special" id="ameheader_special"><!-- blocco speciale -->
						<div class="ameheader_cover" id="ameheader_cover"><a href="https://www.abbonamenti.it/vincolata/r40028?utm_medium=FocusJunior.it&utm_source=Editori_terzi&utm_campaign=header_focusjunior.it">							<img src="https://www.abbonamenti.it/immagini/cop_250x330/948.jpg"/>						</a>						</div><!-- copertina -->
													<a href="https://www.abbonamenti.it/vincolata/r40028?utm_medium=FocusJunior.it&utm_source=Editori_terzi&utm_campaign=header_focusjunior.it">Abbonati</a><!-- call to action -->
					    					</div>
				</div>
				
				<div class="ameheader_search_container"><!-- contenitore form di ricerca -->
					<div class="sitewidth">
						<div class="ameheader_search"><!-- icona search -->
							<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#0075be" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<form class="ameheader_search_form" id="ameheader_search_input_fj_form"><!-- form di ricerca -->
							<input type="text" class="ameheader_search_input" name="s" id="ameheader_text_input_fj_form">
							<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
						</form>


						<div class="ameheader_search_close" id="ameheader_search_close"></div><!-- bottone di chiusura form di ricerca -->
					</div>
				</div>
			</div>
		</header>
	</div><!--flying-container-->
</div><!--/static-container-->


<script type="text/javascript">var _pagetype='listati',sw=document.documentElement.clientWidth,isTouch="ontouchstart"in window||navigator.msMaxTouchPoints>0,device=sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",search_placeholder='Cerca',advChannel='/4758/cookaround/'+_pagetype,topSlotName=(device!='desktop')?'gpt-300250-mobile-container':'gpt-300250-container',isPushing=false,is_bnzm_pdown=false;var AMEheaderOptions={topstrip:false,tal:true,special:{cover:true,},login:true,search:{placeholder:""},external:true,social:[{name:"Facebook",className:"ameheader_facebook",url:"https://www.facebook.com/FocusJunior"},{name:"Instagram",className:"ameheader_instagram",url:"http://instagram.com/focusjunior_rivista"},{name:"YouTube",className:"ameheader_youtube",url:"https://www.youtube.com/user/FJberta"},]};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aaa381924f49a30"></script>
<div class="corpo">
    <div id="MediaBody"> <!-- style="padding-top:90px" -->

        <div class="Content">
            <div class="Page">
                <div class="PageBody">







    <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" class="Crumbs">
        <!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to FocusJunior.it." href="https://www.focusjunior.it" class="home"><span property="name">FocusJunior.it</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Scuola category archives." href="https://www.focusjunior.it/scuola/" class="taxonomy category"><span property="name">Scuola</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Che cos’è un referendum?</span><meta property="position" content="3"></span>    </div>




<div id="PagePart0" class="PageContent ">

    <div id="BPSItem20227_13435">
        <!-- SPECIAL_HEAD--><a name="content"></a>

        <h1 class="ATitle">Che cos’è un referendum?</h1>

        <div class="Clear"></div>

        <div onclick="return true;" class="ASAT ASleft">
            <div class="addthis_inline_share_toolbox"></div>
        </div>

        <div onclick="window.print();" class="BtIco ASright"><span class="Ico Print"></span>Stampa</div>

        <div class="Clear"></div>

                <div class="AImgFirst">
            <img width="700" height="467" src="https://www.focusjunior.it/content/uploads/2016/07/voto-referendum.jpg" class="attachment-W_900 size-W_900 wp-post-image" alt="Che cos’è un referendum?" srcset="https://www.focusjunior.it/content/uploads/2016/07/voto-referendum.jpg 700w, https://www.focusjunior.it/content/uploads/2016/07/voto-referendum-300x200.jpg 300w" sizes="100vw"/>           
        </div>
        <div class="AImgCopy"><span class="ACopy">Shutterstock</span></div>

        
        <h2 class="ASommario">
            Che cos'è il referendum, lo strumento di democrazia diretta che permette ai cittadini di esprimere il loro parere sulle leggi che promuove il Parlamento? In Italia ne esistono 4 tipi diversi, facciamo un po’ di chiarezza!        </h2>


        <div class="text-center visible-xs">
            
<div class="padd clearfix ">

    <div id="adv-gpt-box-container1"></div>
    <div id="adv-gpt-box-mobile-container1"></div>

            <script src="https://adv.mediamond.it/hpsponsor/focusjunior/300x250.js" type="text/javascript"></script>
    
</div>


        </div>

        
        <div class="Clear"></div>

        <div id="AContent" class="AText">
            <p>Il <strong>referendum </strong>è uno degli strumenti più importanti a disposizione dei cittadini. Attraverso questo voto "speciale" infatti i vostri genitori e fratelli maggiori hanno il potere di <strong>partecipare al processo decisionale sulle leggi dello Stato italiano</strong>, compito che normalmente è affidato solo ai <strong>parlamentari</strong> che decidono in nome dei cittadini.</p>
<p>La parola <em>referendum</em> deriva dal verbo latino <em style="color: inherit; font-family: inherit; font-size: inherit;">refero</em>, che significa<strong> riferisco</strong>, e nella traduzione allargata del termine vuol dire “<strong>convocazione per riferire</strong>”. I cittadini, infatti, vengono chiamati ad esprimere un parere attraverso il voto su <strong>questioni particolarmente importanti</strong>.</p>
<p><strong>DOVE E COME È NATO?</strong></p>
<p>È importante che sappiate che il referendum viene definito uno strumento di <strong>democrazia diretta</strong>. Questa forma di <em>autogoverno</em> nasce nella <a href="http://www.focusjunior.it/scuola/scopriamo-lantica-civilta-dei-greci" target="_blank" rel="noopener">Grecia</a> antica e consisteva nel permettere a <strong>tutti i cittadini</strong>, escluse le donne e gli schiavi, di<strong> votare le leggi e i provvedimenti dello stato</strong>.</p>
<p>La <strong>pratica</strong>, parecchio tempo dopo, è stata <strong>ripresa in <a href="http://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera" target="_blank" rel="noopener">Svizzera</a>. </strong>Quando le assemblee dei cantoni (i piccoli stati di cui si compone il Paese a confine con l'Italia) si riunivano nella capitale, le comunità <strong>inviavano i loro delegati</strong> che potevano prendere <strong>decisioni soltanto con la riserva “ad referendum”</strong>. Quelle <strong>decisioni</strong>, infatti, per essere considerate valide dovevano essere <strong>riferite alla comunità, che le doveva approvare</strong>. Da questa pratica nasce il referendum moderno che nel corso del Novecento è stato adottato in quasi tutti gli Stati democratici.</p>
<p><strong>I REFERENDUM IN ITALIA</strong></p>
<p>Questo istituto giuridico fa la sua comparsa <strong style="font-size: 1rem;">in Italia</strong> <strong style="font-size: 1rem;">nel 1947 </strong>quando viene inserito nella <a style="font-size: 1rem;" href="http://www.focusjunior.it/scuola/che-cos-e-la-costituzione" target="_blank" rel="noopener"><strong>Costituzione repubblicana</strong></a><span style="font-size: 1rem;">. Le due principali forme di referendum sono:</span></p>
<ul>
<li>il referendum <a href="http://www.focusjunior.it/scuola/referendum-costituzionale-ottobre" target="_blank" rel="noopener"><strong>costituzionale</strong></a> (articolo 138 proprio della Costituzione), detto anche <strong>confermativo o sospensivo</strong>;</li>
<li>il referendum <strong>abrogativo</strong> (art. 75) relativo alle <strong>leggi ordinarie</strong>.</li>
</ul>
<p>La differenza principale tra i due è che <strong>il primo</strong> chiede un parere sulle <strong>leggi della Costituzione</strong>, il testo che fissa i principi e il funzionamento dello Stato italiano, mentre <strong>il secondo</strong> permette di <strong>cancellare totalmente o in parte una legge ordinaria </strong>(tutte quelle che non fanno parte della Costituzione).</p>
<p><strong>ALTRI TIPI DI REFERENDUM</strong></p>
<p>In Italia esiste anche il <strong>referendum regionale</strong>, previsto dall'<a href="https://www.senato.it/1025?sezione=136&amp;articolo_numero_articolo=123" target="_blank" rel="noopener">articolo 123</a> della Costituzione. In questo caso dopo che il Consiglio regionale approva lo statuto (l'insieme delle leggi che fissa il funzionamento della Regione), si può richiedere un referendum nel quale i cittadini possono esprimere il loro parere. Infine, gli articoli 132 e 133 della Costituzione, prevedono il <strong>referendum consultivo</strong> che è indetto in caso di<strong> modifica del territorio delle Regioni o degli Enti locali</strong>.</p>
<p>Quindi, per esempio, sei vostro comune vuole <strong>cambiare i suo confini</strong> si deve prima chiedere il permesso ai vostri genitori. In realtà ce ne sarebbe anche un <strong>quinto</strong>, 18quello<strong> istituzionale</strong>, ma si è svolto una sola volta nel nostro Paese,<strong> nel 1946</strong>, in occasione della scelta tra <strong><a href="http://www.focusjunior.it/scuola/storia/2-giugno-festa-della-repubblica-le-origini-la-storia-perche-si-festeggia" target="_blank" rel="noopener">Repubblica</a></strong> e Monarchia.</p>
            <div class="Clear"></div>

        </div>

        <div class="Clear"></div>


        <div class="AFirma">

            
                <a href="https://www.focusjunior.it/autori/daniele-brunetti/">
                    di Daniele Brunetti                </a>

                
            
        </div>

        <div class="ADates IcoDate">
            <time datetime="2020-02-18 9:46" class="time">
                18 febbraio 2020            </time>
        </div>

        <div class="Clear"></div>

        <div class="ATags SStack BackNRL">

                            <a href="https://www.focusjunior.it/scuola/">Scuola</a>
                                    <a href="https://www.focusjunior.it/tag/educazione-civica/">educazione civica</a>
                                        <a href="https://www.focusjunior.it/tag/parlamento/">parlamento</a>
                                        <a href="https://www.focusjunior.it/tag/politici/">politici</a>
                                        <a href="https://www.focusjunior.it/tag/scuola/">scuola</a>
                                        <a href="https://www.focusjunior.it/tag/storia/">storia</a>
                    
        </div>

        
        <div class="ARelated">
            <div class="ARTitle ARTitleY SStack">Ti è piaciuto questo articolo? <span>Leggi anche</span></div>
            <div class="Clear"></div>

            
                <div class="ARItem">
                    <a href="https://www.focusjunior.it/scuola/che-cos-e-la-costituzione/" class="ARItemTitle LinkU">
                        Che cos’è la Costituzione?                    </a>
                </div>

            
                <div class="ARItem">
                    <a href="https://www.focusjunior.it/scuola/storia/14-luglio-festa-nazionale-francese/" class="ARItemTitle LinkU">
                        14 luglio: perché è la festa nazionale francese?                    </a>
                </div>

            
                <div class="ARItem">
                    <a href="https://www.focusjunior.it/scuola/italiano/che-cose-limpeachment/" class="ARItemTitle LinkU">
                        Che cos'è l'impeachment?                    </a>
                </div>

            
                <div class="ARItem">
                    <a href="https://www.focusjunior.it/scuola/come-funziona-la-camera-dei-deputati/" class="ARItemTitle LinkU">
                        Come funziona la Camera dei Deputati della Repubblica?                    </a>
                </div>

            
                <div class="ARItem">
                    <a href="https://www.focusjunior.it/news/presidente-del-consiglio-dei-ministri-italia/" class="ARItemTitle LinkU">
                        Cosa fa il Presidente del Consiglio? Tutto quello che c'è da sapere                    </a>
                </div>

            
        </div>


        
                    <div class="ARelatedA">
                <div class="ARTitle ARTitleY SStack">
                    <span>ARTICOLI CORRELATI</span>
                </div>
                <div class="Clear"></div>


                <div class="ARBox">

    

    <a href="https://www.focusjunior.it/scuola/prima-media-cosa-vi-fa-piu-paura/" class="ARABTitle LinkU">
        Prima media: cosa vi fa più paura?    </a>
    <a href="https://www.focusjunior.it/scuola/prima-media-cosa-vi-fa-piu-paura/" class="ARABImg">

                    <img src="https://www.focusjunior.it/content/uploads/site_stored/imgs/0003/014/medie.600x400.jpg" alt="Prima media: cosa vi fa più paura?" title="Prima media: cosa vi fa più paura?">
            </a>

</div>
<div class="ARBox">

    

    <a href="https://www.focusjunior.it/scuola/perche-i-cinesi-hanno-gli-occhi-a-mandorla-2/" class="ARABTitle LinkU">
        Perché i cinesi hanno gli occhi a mandorla?    </a>
    <a href="https://www.focusjunior.it/scuola/perche-i-cinesi-hanno-gli-occhi-a-mandorla-2/" class="ARABImg">

                    <img src="https://www.focusjunior.it/content/uploads/site_stored/imgs/0001/019/occhi-a-mandorla_01.600x400.jpg" alt="Perché i cinesi hanno gli occhi a mandorla?" title="Perché i cinesi hanno gli occhi a mandorla?">
            </a>

</div>
<div class="ARBox">

    

    <a href="https://www.focusjunior.it/scuola/chi-ha-inventato-charlie-brown/" class="ARABTitle LinkU">
        Chi ha inventato Charlie Brown?    </a>
    <a href="https://www.focusjunior.it/scuola/chi-ha-inventato-charlie-brown/" class="ARABImg">

                    <img src="https://www.focusjunior.it/content/themes/FocusJunior/assets/images/placeholder.png" alt="Chi ha inventato Charlie Brown?" title="Chi ha inventato Charlie Brown?">
            </a>

</div>
<div class="ARBox">

    

    <a href="https://www.focusjunior.it/scuola/perche-il-mare-e-blu-se-l-acqua-e-trasparente/" class="ARABTitle LinkU">
        Perché il mare è blu, se l’acqua è trasparente? E perché il cielo è blu (o rosso) visto che l&#8217;aria è invisibile?    </a>
    <a href="https://www.focusjunior.it/scuola/perche-il-mare-e-blu-se-l-acqua-e-trasparente/" class="ARABImg">

                    <img src="https://www.focusjunior.it/content/uploads/site_stored/imgs/0001/014/mareblu.600x400.jpg" alt="Perché il mare è blu, se l’acqua è trasparente? E perché il cielo è blu (o rosso) visto che l&#8217;aria è invisibile?" title="Perché il mare è blu, se l’acqua è trasparente? E perché il cielo è blu (o rosso) visto che l&#8217;aria è invisibile?">
            </a>

</div>

                <div class="Clear"></div>
            </div>

            

        <div class="ARelatedN">
            <div class="ARTitle ARTitleB SStack"><span>ULTIME NEWS</span></div>
            <div class="Clear"></div>
            <div class="HList">
                            



<div class="AList ">

    

    
    <a href="https://www.focusjunior.it/comportamento/feste/carnevale/cose-il-carnevale-ambrosiano/" class="AListTitle LinkU">
        <span class="ATypeB AIco0"></span>
        Cos&#8217;è il Carnevale Ambrosiano?    </a>

    <a href="https://www.focusjunior.it/comportamento/feste/carnevale/cose-il-carnevale-ambrosiano/" class="AListImg " style="background-image:url(https://www.focusjunior.it/content/uploads/2020/02/milano-carnevale.jpg)"></a>

    <div class="AListSum">
        <div class="AListDate IcoDate">
            <time datetime="2020-02-18 12:00" class="time">
                18 febbraio 2020            </time>
        </div>
        <!-- SHARE-->
        <div onclick="return true;" class="SATover">

            <span class="Ico Share">&nbsp;</span>Condividi

            <div class="addthis_inline_share_toolbox" data-url="https://www.focusjunior.it/comportamento/feste/carnevale/cose-il-carnevale-ambrosiano/" data-title="Cos&#8217;è il Carnevale Ambrosiano?" data-description="Perché a Milano il carnevale si finisce di festeggiare qualche giorno dopo il resto d'Italia? Tutta " colpa" (o merito?) di Sant'Ambrogio..." data-media="https://www.focusjunior.it/content/uploads/2020/02/milano-carnevale.jpg">
            </div>

        </div>
        <!-- /SHARE-->
        <div class="Clear"></div>
        <a href="https://www.focusjunior.it/comportamento/feste/carnevale/cose-il-carnevale-ambrosiano/" class="LinkU">
            <!-- SPONSOR-->
        </a>
    </div>
    <div class="Clear"></div>
</div>                                



<div class="AList ">

    

            <span class="ATypeB AIco1"></span>
    
    <a href="https://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera/" class="AListTitle LinkU">
        <span class="ATypeB AIco0"></span>
        10 (e più) fatti e curiosità sulla Svizzera    </a>

    <a href="https://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera/" class="AListImg " style="background-image:url(https://www.focusjunior.it/content/uploads/site_stored/imgs/0001/032/svizzera_curiosita_00.jpg)"></a>

    <div class="AListSum">
        <div class="AListDate IcoDate">
            <time datetime="2020-02-18 10:04" class="time">
                18 febbraio 2020            </time>
        </div>
        <!-- SHARE-->
        <div onclick="return true;" class="SATover">

            <span class="Ico Share">&nbsp;</span>Condividi

            <div class="addthis_inline_share_toolbox" data-url="https://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera/" data-title="10 (e più) fatti e curiosità sulla Svizzera" data-description="È famosa nel mondo per il cioccolato, per le sue altissime montagne, per il formaggio con i buchi, per gli orologi di precisone e... per Heidi: scopriamo insieme la Svizzera! " data-media="https://www.focusjunior.it/content/uploads/site_stored/imgs/0001/032/svizzera_curiosita_00.jpg">
            </div>

        </div>
        <!-- /SHARE-->
        <div class="Clear"></div>
        <a href="https://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera/" class="LinkU">
            <!-- SPONSOR-->
        </a>
    </div>
    <div class="Clear"></div>
</div>                                



<div class="AList ">

    

    
    <a href="https://www.focusjunior.it/news/baby-genius-quando-le-grandi-menti-sono-dei-ragazzini/" class="AListTitle LinkU">
        <span class="ATypeB AIco0"></span>
        Piccoli geni: la carica dei talenti precoci    </a>

    <a href="https://www.focusjunior.it/news/baby-genius-quando-le-grandi-menti-sono-dei-ragazzini/" class="AListImg " style="background-image:url(https://www.focusjunior.it/content/uploads/2020/02/piccoli-geni.jpg)"></a>

    <div class="AListSum">
        <div class="AListDate IcoDate">
            <time datetime="2020-02-17 4:39" class="time">
                17 febbraio 2020            </time>
        </div>
        <!-- SHARE-->
        <div onclick="return true;" class="SATover">

            <span class="Ico Share">&nbsp;</span>Condividi

            <div class="addthis_inline_share_toolbox" data-url="https://www.focusjunior.it/news/baby-genius-quando-le-grandi-menti-sono-dei-ragazzini/" data-title="Piccoli geni: la carica dei talenti precoci" data-description="Piccole menti, grandi idee: scopriamo le storie di tre ragazzi come voi che hanno usato il cervello con risultati straordinari." data-media="https://www.focusjunior.it/content/uploads/2020/02/piccoli-geni.jpg">
            </div>

        </div>
        <!-- /SHARE-->
        <div class="Clear"></div>
        <a href="https://www.focusjunior.it/news/baby-genius-quando-le-grandi-menti-sono-dei-ragazzini/" class="LinkU">
            <!-- SPONSOR-->
        </a>
    </div>
    <div class="Clear"></div>
</div>                                



<div class="AList ">

    

    
    <a href="https://www.focusjunior.it/focus-scuola/parole-dette-e-parole-sui-social-esploriamo-la-differenza/" class="AListTitle LinkU">
        <span class="ATypeB AIco0"></span>
        Parole dette e parole sui social: esploriamo la differenza    </a>

    <a href="https://www.focusjunior.it/focus-scuola/parole-dette-e-parole-sui-social-esploriamo-la-differenza/" class="AListImg " style="background-image:url(https://www.focusjunior.it/content/uploads/2020/02/ragazzi-chat-tecnologia.jpg)"></a>

    <div class="AListSum">
        <div class="AListDate IcoDate">
            <time datetime="2020-02-17 10:24" class="time">
                17 febbraio 2020            </time>
        </div>
        <!-- SHARE-->
        <div onclick="return true;" class="SATover">

            <span class="Ico Share">&nbsp;</span>Condividi

            <div class="addthis_inline_share_toolbox" data-url="https://www.focusjunior.it/focus-scuola/parole-dette-e-parole-sui-social-esploriamo-la-differenza/" data-title="Parole dette e parole sui social: esploriamo la differenza" data-description="Noi docenti siamo chiamati ad aiutare i bambini a comprendere la differenza tra comunicazione faccia a faccia e comunicazione mediata, cioè quella dei social network, e a usare con prudenza quest’ultima." data-media="https://www.focusjunior.it/content/uploads/2020/02/ragazzi-chat-tecnologia.jpg">
            </div>

        </div>
        <!-- /SHARE-->
        <div class="Clear"></div>
        <a href="https://www.focusjunior.it/focus-scuola/parole-dette-e-parole-sui-social-esploriamo-la-differenza/" class="LinkU">
            <!-- SPONSOR-->
        </a>
    </div>
    <div class="Clear"></div>
</div>                
            </div>
            <div class="Clear"></div>

                    </div>

    </div>
    <div class="Clear"></div>
</div>

<div class="widget PageShoulder">

<div id="PagePart2" class="PageShoulder sticky-adv  hidden-xs  ">
    <div id="BPSItem111_5" class="HShoulder">

        <div class="text-center">
            
<div class="padd clearfix ">

    <div id="adv-gpt-box-container1"></div>
    <div id="adv-gpt-box-mobile-container1"></div>

            <script src="https://adv.mediamond.it/hpsponsor/focusjunior/300x250.js" type="text/javascript"></script>
    
</div>


        </div>

        <div class="HSBox HSMostRead">
            <div class="HSBoxTitle TitleRedLabel SStack"><span>Ultimi articoli</span></div>
            <div class="HSBoxSum">

                                    




<div class="HSMrItem">
    <a href="https://www.focusjunior.it/comportamento/feste/carnevale/cose-il-carnevale-ambrosiano/" style="background-image:url(https://www.focusjunior.it/content/uploads/2020/02/milano-carnevale-80x80.jpg)" class="HSMrImg"></a>
    <div class="HSMrDesc">
        <a href="https://www.focusjunior.it/comportamento/feste/carnevale/cose-il-carnevale-ambrosiano/" class="LinkU">
            <span class="ATypeS AIco0"></span>Cos&#8217;è il Carnevale Ambrosiano?        </a>
        <div class="HSMrDate">
            <time datetime="2020-02-18 12:00" class="time">
                18 febbraio 2020            </time>
        </div>
    </div>
    <div class="Clear"></div>
</div>                                        




<div class="HSMrItem">
    <a href="https://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera/" style="background-image:url(https://www.focusjunior.it/content/uploads/site_stored/imgs/0001/032/svizzera_curiosita_00-80x80.jpg)" class="HSMrImg"></a>
    <div class="HSMrDesc">
        <a href="https://www.focusjunior.it/scuola/geografia/mondo-10-e-piu-fatti-e-curiosita-sulla-svizzera/" class="LinkU">
            <span class="ATypeS AIco0"></span>10 (e più) fatti e curiosità sulla Svizzera        </a>
        <div class="HSMrDate">
            <time datetime="2020-02-18 10:04" class="time">
                18 febbraio 2020            </time>
        </div>
    </div>
    <div class="Clear"></div>
</div>                                        




<div class="HSMrItem">
    <a href="https://www.focusjunior.it/news/baby-genius-quando-le-grandi-menti-sono-dei-ragazzini/" style="background-image:url(https://www.focusjunior.it/content/uploads/2020/02/piccoli-geni-80x80.jpg)" class="HSMrImg"></a>
    <div class="HSMrDesc">
        <a href="https://www.focusjunior.it/news/baby-genius-quando-le-grandi-menti-sono-dei-ragazzini/" class="LinkU">
            <span class="ATypeS AIco0"></span>Piccoli geni: la carica dei talenti precoci        </a>
        <div class="HSMrDate">
            <time datetime="2020-02-17 4:39" class="time">
                17 febbraio 2020            </time>
        </div>
    </div>
    <div class="Clear"></div>
</div>                                        




<div class="HSMrItem">
    <a href="https://www.focusjunior.it/focus-scuola/parole-dette-e-parole-sui-social-esploriamo-la-differenza/" style="background-image:url(https://www.focusjunior.it/content/uploads/2020/02/ragazzi-chat-tecnologia-80x80.jpg)" class="HSMrImg"></a>
    <div class="HSMrDesc">
        <a href="https://www.focusjunior.it/focus-scuola/parole-dette-e-parole-sui-social-esploriamo-la-differenza/" class="LinkU">
            <span class="ATypeS AIco0"></span>Parole dette e parole sui social: esploriamo la differenza        </a>
        <div class="HSMrDate">
            <time datetime="2020-02-17 10:24" class="time">
                17 febbraio 2020            </time>
        </div>
    </div>
    <div class="Clear"></div>
</div>                                        




<div class="HSMrItem">
    <a href="https://www.focusjunior.it/animali/enciclopedia-degli-animali/gatto-domestico/" style="background-image:url(https://www.focusjunior.it/content/uploads/2014/03/gatto-80x80.jpg)" class="HSMrImg"></a>
    <div class="HSMrDesc">
        <a href="https://www.focusjunior.it/animali/enciclopedia-degli-animali/gatto-domestico/" class="LinkU">
            <span class="ATypeS AIco0"></span>Gatto, sai davvero tutto su questo simpatico animale domestico?        </a>
        <div class="HSMrDate">
            <time datetime="2020-02-17 9:09" class="time">
                17 febbraio 2020            </time>
        </div>
    </div>
    <div class="Clear"></div>
</div>                                        




<div class="HSMrItem">
    <a href="https://www.focusjunior.it/animali/curiosita-animali-come-chiamo-il-mio-gatto-qual-e-il-nome-di-gatto-piu-diffuso-in-italia-focus-wild/" style="background-image:url(https://www.focusjunior.it/content/uploads/site_stored/imgs/0001/014/nomi_piu_diffusi_gatti-80x80.jpg)" class="HSMrImg"></a>
    <div class="HSMrDesc">
        <a href="https://www.focusjunior.it/animali/curiosita-animali-come-chiamo-il-mio-gatto-qual-e-il-nome-di-gatto-piu-diffuso-in-italia-focus-wild/" class="LinkU">
            <span class="ATypeS AIco0"></span>Come chiamo il mio gatto? I nomi più rari e più diffusi in Italia        </a>
        <div class="HSMrDate">
            <time datetime="2020-02-17 9:07" class="time">
                17 febbraio 2020            </time>
        </div>
    </div>
    <div class="Clear"></div>
</div>                    

            </div>
        </div>
        <!-- /MOST_READ-->

        
    </div>
</div>
</div>
<div class="Clear Limit"></div>



<div id="overlay-gallery" class="overlay-gallery-main" style="display: none;">
    <div data-totalslides="10" style="z-index:1000001" class="overlay-gallery-white ">
        <div id="gallery-fullscreen" class="gallery-state-pop">

            <div class="heading clearfix">

                <div class="logo">
                    <h3 class="visible-md visible-lg">
                        <a href="/" title="CASAfacile.it" class="icon-logo">
                            <img src="https://www.focusjunior.it/content/themes/FocusJunior/assets/images/mobile_junior.png" alt="CASAfacile.it">
                        </a>
                    </h3>
                </div>


                <header class="title-zone">
                    <h2>Che cos’è un referendum?</h2>
                </header>

                <div class="slidecounter">
                    <div class="slide-count-wrap"><span class="current"></span>/<span class="total"></span></div>
                </div>

                <div class="gallery-icons clearfix">
                    <span class="icon-close close-gallery">
                        <img src="https://www.focusjunior.it/content/themes/FocusJunior/assets/images/close.jpg" alt="close">
                    </span>

                    <span class="icon-share">

                        <div class="sharethis-inline-share-buttons">
                            <div class="addthis_inline_share_toolbox"></div>
                        </div>
                    </span>
                </div>
            </div>
            <div class="galleryslides">
                <div class="left-content-overlay">

                    
                    <div class="galleryslides-inner">
                        <div class="centered-gallery">
                            <div class="gallery overlay-gallery">

                            </div>
                        </div>
                    </div>
                </div>

                <div class="right-content-overlay">

                    <div class="gallery-credits">
                        <div id="GDida" class="GODida">
                            <div class="dida">
                                <h4>Che cos’è un referendum?</h4>
                                <br>
                                <p class="overlay-img-caption"> </p>
                                <br>
                                <p class="overlay-img-credits"> </p>
                                <div class="GFirma">

                                    
                                            <a href="https://www.focusjunior.it/autori/daniele-brunetti/">
                                                di Daniele Brunetti                                            </a>

                                        
                                    
                                </div>
                            </div>
                        </div>
                    </div>


                    <div id="adv-gpt-box-container2"></div>
                    <div id="adv-gpt-box-mobile-container2"></div>

                    
                </div>
            </div>
        </div>
    </div>
</div>
<script>function view(id){document.getElementById(id).style.display='block';}
function hidden(id){document.getElementById(id).style.display='none';}</script>

</div>
</div>
</div>
</div>
</div>


<footer class="Foot">
    <div id="FJToTop" class="FootPin BackNRC"></div>
    <div class="FootHead">
        <div class="FHLogo">
                    </div>
        <div class="FHSocial">SEGUICI
            <a href="https://www.facebook.com/FocusJunior/?fref=ts" target="_blank" title="Seguici su Facebook" onclick="$FJ.SocialVisit('facebook','https://www.facebook.com/FocusJunior/?fref=ts');" class="SP FB"> </a>
            <a href="https://www.instagram.com/focusjunior_rivista/" target="_blank" title="Seguici su Instagram" onclick="$FJ.SocialVisit('instagram','https://www.instagram.com/focusjunior_rivista/');" class="SP IG"> </a>
            <a href="https://www.youtube.com/user/FJberta/videos" target="_blank" title="Seguici su Youtube" onclick="$FJ.SocialVisit('youtube','https://www.youtube.com/user/FJberta/videos');" class="SP YT"> </a>
        </div>

        
    </div>
    <div class="FootBody">
        <ul class="MFoot">

            
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/scuola/" title="Scopri un sacco di informazioni e nozioni relative alle principali materie della scuola primaria e secondaria di primo grado." class="a1 a1">
                        Scuola                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/italiano/" title="Scopri tutte le regole di analisi logica e grammaticale per svolgere al meglio i compiti a casa." class="a2 a2">
                                    Italiano                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/matematica/" title="Esercizi e test per imparare la matematica della scuola primaria e secondaria di primo grado, con regole e spiegazioni per studiarla più facilmente." class="a2 a2">
                                    Matematica                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/scienze/" title="Scopri le meraviglie della natura e della terra. Vucani, terremoti, corpo umano, animali preistorici curiosità sul mondo animale" class="a2 a2">
                                    Scienze                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/inglese/" title="tutte le regole per imparare rapidamente l’inglese" class="a2 a2">
                                    Impara l'inglese                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/storia/" title="Tante curiosità e cose che non sapevi su popoli e grandi personaggi che hanno fatto la storia." class="a2 a2">
                                    Storia                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/geografia/" title="Le caratteristiche geografiche più importanti e interessanti dei popoli della Terra. Un viaggio affascinante alla scoperta del nostro bellissimo pianeta." class="a2 a2">
                                    Geografia                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scuola/arte/" title="Scopri l’arte in modo curioso e interattivo. Tante curiosità sui più importanti pittori, scultori e architetti della storia antica e moderna." class="a2 a2">
                                    Arte                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/scienza/" title="Scoperte e notizie del mondo scientifico: la scienza non è mai stata così interessante, divertente e interattiva." class="a1 a1">
                        Scienza                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scienza/natura/" title="Tutto quello che c’è da sapere sulla natura con un approccio divertente, semplice e curioso per comprendere anche le cose più complesse." class="a2 a2">
                                    Natura                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scienza/ecologia/" title="Tutto quello che devi sapere sui temi di rispetto dell’ambiente e della biodiversità." class="a2 a2">
                                    Ecologia                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scienza/ambiente/" title="Tutto quello che devi sapere sulle caratteristiche dello spazio circostante, degli esseri viventi che interagiscono con esso e dei loro cicli vitali." class="a2 a2">
                                    Ambiente                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scienza/esperimenti/" title="Tanti esperimenti scientifici da fare casa. Foto, video, curiosità per imparare a fare i piccoli scienziati." class="a2 a2">
                                    Esperimenti                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/scienza/spazio/" title="Tante curiosità e informazioni sullo spazio e sull’universo. Tutte spiegate in modo facile e divertente." class="a2 a2">
                                    Spazio                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/animali/" title="Gli animali sono un regno composto da tantissime specie. Scopri un mucchio di curiosità, foto e video che raccontano la vita nel mondo animale." class="a1 a1">
                        Animali                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/animali/adozioni/" title=" " class="a2 a2">
                                    Adozioni: Cani e gatti                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/animali/animali-domestici/" title="Quali sono gli animali domestici? Cane, gatto, pesciolini rossi, ma anche roditori, rettili e tanti altri. Impara con FocusJunior come vanno accuditi e come devi preparare la casa per accoglierli." class="a2 a2">
                                    Animali domestici: cani, gatti e altri pet                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/animali/animali-selvatici/" title="Entriamo nel mondo degli animali selvatici: le liste, le definizioni, le curiosità. Inoltre, anche foto e articoli di approfondimento." class="a2 a2">
                                    Animali selvatici                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/animali/dinosauri/" title="Dinosauri: nomi, tipologie, foto, articoli, approfondimenti e curiosità sugli animali più affascinanti della storia della terra." class="a2 a2">
                                    Dinosauri                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/animali/enciclopedia-degli-animali/" title="L’enciclopedia degli animali è un’esclusiva di Focus Junior! Dagli invertebrati ai mammiferi, dagli uccelli ai pesci ecco a voi le schede illustrate. Foto, articoli, video e gallerie fotografiche sul fantastico mondo degli animali." class="a2 a2">
                                    Enciclopedia degli animali                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/animali/animali-strani/" title="Dalle zone più remote della terra agli abissi più profondi andiamo alla scoperta degli animali più strani e sconosciuti al mondo." class="a2 a2">
                                    Animali strani                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/giochi/" title="Tanti giochi per allenare la mente e la memoria. Seguici e scopri con noi tutti i trucchi per imparare velocemente le cose." class="a1 a1">
                        Giochi                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/giochi/giochi-online/" title="Scegli tra una serie di giochi online gratuiti per bambini e ragazzi quello più adatto a te e inizia subito a divertirti con la categoria che preferisci." class="a2 a2">
                                    Giochi online                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/giochi/giochi-di-logica/" title="Scegli tra una serie di giochi online gratuiti per bambini e ragazzi quello più adatto a te e inizia subito a divertirti con la categoria che preferisci." class="a2 a2">
                                    Giochi di logica                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/giochi/giochi-da-fare-in-casa/" title="Tante idee per bambini e ragazzi di giochi da fare in casa con gli amici o da soli, per non annoiarsi quando fuori piove o fa freddo." class="a2 a2">
                                    Giochi da fare in casa                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/giochi/lavoretti/" title="Lavoretti per tutte le occasioni: dai compleanni al Natale, dalla Pasqua alle feste con gli amici." class="a2 a2">
                                    Lavoretti                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/ricette/" title="Ricette divertenti, pratiche e veloci che piacciono ai bambini. Articoli, foto e videoricette per realizzare a casa dei piatti per stupire i tuoi amici." class="a2 a2">
                                    Ricette                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/giochi/indovinelli/" title="Indovinelli logici, divertenti, impossibili, simpatici e in rima! L’importante è il divertimento." class="a2 a2">
                                    Indovinelli                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/tecnologia/" title="Scopri tutto quello che c’è da sapere sulla tecnologia, le innovazioni, le applicazioni e le invenzioni destinate a cambiare il nostro futuro." class="a1 a1">
                        Tecnologia                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/tecnologia/robotica/" title="Robotica educativa: tutto sul mondo dei robot e della tecnologia. Curiosità, approfondimenti e tanti esperimenti." class="a2 a2">
                                    Robotica                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/tecnologia/app/" title="Mondo app: gratis, a pagamento, le più famose e le più utili. Tutto sul mondo delle applicazioni iOs o Android." class="a2 a2">
                                    App                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/tecnologia/youtuber/" title="Una raccolta di indovinelli e rompicapo matematici facili con soluzione e spiegazione finale per imparare e divertirsi con la matematica." class="a2 a2">
                                    Youtuber                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/tecnologia/invenzioni/" title="Invenzioni e scoperte tecnologiche, dalle più importanti a quelle più strane e curiose, ma tutte comunque geniali. Scopri le ultime invenzioni nel mondo!" class="a2 a2">
                                    Invenzioni                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/comportamento/" title="Scopri tante teorie e informazioni sul comportamento, a partire dalla psicologia fino ad arrivare ai disturbi a cui può essere soggetto." class="a1 a1">
                        Comportamento                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/amicizia/" title="Chi trova un amico trova un tesoro? Certo! Articoli e approfondimenti sul tema amicizia." class="a2 a2">
                                    Amicizia                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/bullismo/" title="Che cosa è il bullismo? Che cosa fare quando si è vittima? E se si assiste a un episodio di bullismo? Articoli, foto e approfondimenti sul tema bullismo e cyberbullismo." class="a2 a2">
                                    Bullismo                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/educazione-sessuale/" title="L’educazione sessuale nelle scuole, il sesso e la sessualità. Tutto sull’educazione sentimentale." class="a2 a2">
                                    Educazione sessuale                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/amore/" title="Articoli, video, foto e approfondimenti sull’amore. Le prime cotte, come si bacia, come uscire dalla prima delusione d’amore." class="a2 a2">
                                    Amore                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/consigli/" title="Consigli di tutti i tipi e per tutti i gusti. Comportamento, psicologia, litigi. Il tutto in articoli, foto e video." class="a2 a2">
                                    Consigli                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/pensiero-laterale/" title="Stimola il tuo pensiero laterale per imparare a risolvere problemi di logica e indovinelli, trovando la soluzione passando da un punto di vista alternativo." class="a2 a2">
                                    Pensiero laterale                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/test-personalita/" title="Esegui i nostri test della personalità gratuiti e divertenti per scoprire in poche domande che tipo sei e approfondire meglio il tuo carattere e la tua emotività." class="a2 a2">
                                    Test della personalità                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/barzellette/" title="Tante barzellette, battute e freddure divertenti suddivise in categorie, che vi faranno sorridere sotto i baffi o ridere a crepapelle." class="a1 a1">
                        Barzellette                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-di-pierino/" title="Leggi questa raccolta delle più belle barzellette di Pierino, un classico della risata che saprà divertire i bambini tanto quanto gli adulti." class="a2 a2">
                                    Di Pierino                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-sui-carabinieri/" title="Le più belle barzellette sui Carabinieri: tantissime freddure, colmi e battute che sono ormai diventate un classico della risata." class="a2 a2">
                                    Sui Carabinieri                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-napoletane/" title="Scopri moltissime barzellette napoletane divertenti da raccontare ai tuoi amici per trascorrere insieme qualche momento di ilarità." class="a2 a2">
                                    Napoletane                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-venete/" title="Tante bellissime barzellette venete, ancora più divertenti se pronunciate in dialetto veneto, da memorizzare e raccontare agli amici per fare quattro risate insieme." class="a2 a2">
                                    Venete                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-romane/" title="Scopri tante barzellette romane da raccontare agli amici: sarai in grado di replicare il dialetto romano o aggiungerai alla battuta ulteriori risate?" class="a2 a2">
                                    Romane                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-corte/" title="Leggi le migliori barzellette corte della rete: tanti colmi e freddure brevi tra cui scegliere per ridere insieme agli amici." class="a2 a2">
                                    Corte                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/barzellette/barzellette-stupide/" title="Scopri tante barzellette stupide, ma divertenti, da raccontare agli amici per farli sorridere sotto i baffi e trascorrere qualche momento di allegria." class="a2 a2">
                                    Stupide                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/interviste/" title="Le interviste a vip, cantanti e youtuber. Fatte da voi reporter di Focus Junior" class="a1 a1">
                        Interviste                    </a>

                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/progetti-scuola/" title=" " class="a1 a1">
                        Progetti scuola                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/progetti-scuola/progetti-scuola-primaria/diventa-giornalista-2016/" title=" " class="a2 a2">
                                    Diventa giornalista                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/progetti-scuola/progetti-scuola-primaria/corretta-alimentazione/" title=" " class="a2 a2">
                                    Corretta alimentazione                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="http://." title="" class="a1 a1">
                        E molto altro                    </a>

                                            <ul class="MMSub">
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/comportamento/feste/compleanni/" title="Idee, addobbi e regali per le feste di compleanno: tante risorse a cui attingere per festeggiare al meglio il proprio compleanno o quello di un amico." class="a2 a2">
                                    Compleanni                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/iniziative-e-eventi/" title="Tutte le iniziative esclusive di FocusJunior pensate per i suoi lettori. Seguici e ogni mese troverai tante cose nuove da fare con noi in tutta Italia." class="a2 a2">
                                    Iniziative e eventi                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.focusjunior.it/junior-reporter-news/" title=" " class="a2 a2">
                                    Junior reporter news                                </a>
                            </li>
                                                        <li class="L2 L2">
                                <a href="https://www.abbonamenti.it/vincolata/r40028?utm_medium=FocusJunior.it&utm_source=Editori_terzi&utm_campaign=header_focusjunior.it" title="" class="a2 a2">
                                    Abbonamenti                                </a>
                            </li>
                                                    </ul>
                                    </li>

                
                <li class="L1 L1">
                    <a href="https://www.focusjunior.it/focus-scuola/" title="Notizie e informazioni sul mondo della scuola. Idee e spunti di lezione, buone pratiche applicate in classe. Pareri e consigli di autorevoli esponenti del mondo della scuola-" class="a1 a1">
                        Focus Scuola                    </a>

                                    </li>

                
        </ul>
        <div class="Clear"></div>
        <div class="FootRing">Fanno parte del network di FOCUSJUNIOR</div>
        <div class="FootLoghi">
            <a href="http://www.nostrofiglio.it/" title="Nostrofiglio" target="_blank" class="Nostrofiglio"></a>
            <a href="http://www.nostrofiglio.it/focuspico" title="Focus Pico" target="_blank" class="FocusP"></a>
            <a href="http://www.focus.it/" title="Focus" target="_blank" class="Focus"></a>
        </div>
        <div class="Clear"></div> 
    </div>
    <div class="FBottom">
        <div>
            <div class="menu-service-menu-container"><ul id="menu-service-menu" class="menu"><li id="menu-item-151943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151943"><a target="_blank" href="https://www.iubenda.com/privacy-policy/28396980/cookie-policy">Cookie policy</a></li>
<li id="menu-item-194187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194187"><a href="https://www.focusjunior.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-151945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151945"><a target="_blank" href="http://digital.mondadori.it/privacy/informativasiti/mondadoriscienza.html">Privacy</a></li>
<li id="menu-item-151947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151947"><a target="_blank" href="http://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-151949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151949"><a href="/condizioni-generali-di-utilizzo-del-sito-focusjunior-it">Condizioni di utilizzo</a></li>
<li id="menu-item-151951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151951"><a href="http://www.mediamond.it">Pubblicità</a></li>
<li id="menu-item-151953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151953"><a target="_blank" href="http://digital.mondadori.it/note-legali">Note Legali</a></li>
</ul></div> 
            <div class="menu-service-menu-container">
             <ul id="menu-service-menu" class="menu">
                <li class="menu-item menu-item-type-custom menu-item-object-custom">governance:</li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.focusjunior.it/content/themes/FocusJunior/assets/docs/Codice_Etico_Gruppo_Mondadori.pdf">Codice etico</a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.focusjunior.it/content/themes/FocusJunior/assets/docs/M.SCIENZA_MOGC_2015_Parte_Generale_v01.pdf">Modello organizzativo</a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.focusjunior.it/content/themes/FocusJunior/assets/docs/M.SCIENZA_Linee_di_condotta_MOGC_2015_v01.pdf">Linee di condotta</a></li>
             </ul>
            </div>
           
        </div>
        <div>
            © 2016 Mondadori Scienza Spa | P.IVA 09440000157 | Capitale Sociale : € 2.600.000 i.v.        </div>
        <div class="Clear"></div>
    </div>
    <script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
</footer>



    <!--Start FloorAd-->
    <link rel="stylesheet" href="https://www.abbonamenti.it/immagini/stili_floorad/floorad-casafacile.css"/><link rel="stylesheet" href="https://www.abbonamenti.it/immagini/stili_floorad/floorad-focus-junior.css"/>
    <div class="showHide">
        <div class="floorAdWrapper"><input type="checkbox" id="toggle"/>

            <label for="toggle">
                <div class="expand">
                    <span class="thumbImg"></span><span class="smallDiscount"></span>
                    <div class="headlineStart">
                        <span class="tagBlue">Abbonati</span>
                        <span class="tagYellow"> o </span>
                        <span class="tagOrange"> regala </span>
                        <span class="tagGreen"> Focus Junior!</span>
                    </div>
                    <span class="changeArrow arrow-up"><span class="tagPurple">CHIUDI</span></span>
                    <span class="changeArrow arrow-dn"><span class="tagPurple">SCOPRI DI PI&Ugrave;</span></span>
                </div>
            </label>

            <div class="fieldsetContainer">
                <fieldset id="fdstLorem">
                    <div class="flooradCoverWrapper">
                        <span class="fullImg"></span>
                        <span class="digitalImg"><span></span></span>
                    </div>
                    <div class="flooradOfferWrapper">
                        <span class="offerLabel"></span><span class="magazineName"></span>
                        <div class="clear"></div>
                        <span class="offerPeriod"></span>
                        <span class="offerIssues"></span>
                        <span class="offerOnly"></span>
                        <span class="offerPrice"></span>
                        <span class="offerDiscount"></span>
                        <span class="offerDescription1"></span>
                        <span class="offerDescription2"></span>
                        <span class="offerDescription3"></span>
                        <span class="offerDigital"></span>
                        <div class="clear"></div>
                        <a href="https://www.abbonamenti.it/vincolata/r40338" target="_blank" class="flooradCTA">
                            <span class="offerCTA"></span>
                        </a>
                    </div>
                </fieldset>
            </div></div>
    </div>
    <!--End FloorAd-->




<div class="ameheader ameheader_overlay" id="ameheader_overlay"><!-- overlay -->
  <div class="ameheader_overlay_close" id="ameheader_overlay_close"></div><!-- bottone di chiusura overlay -->
  <div class="ameheader_overlay_container" id="ameheader_overlay_container">
    <nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav><!-- menù di navigazione: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_login" id="ameheader_overlay_login"></div><!-- blocco login: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_external" id="ameheader_overlay_external"></div><!-- link esterni: popolato da ameheader.js
   -->
        <!-- link esterni 2: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div><!-- blocco social: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_special" id="ameheader_overlay_special"></div><!-- blocco special: popolato da ameheader.js
   -->
  </div>
  <div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div><!-- layer di chiusura overlay -->
</div><script></script><!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.focusjunior.it/wordpress/wp-admin/admin-ajax.php";</script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/ame-theme/public/js/ameheader.js?ver=1.0.0'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.focusjunior.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>//<![CDATA[
var sb_instagram_js_options={"sb_instagram_at":"","font_method":"svg"};
//]]></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.focusjunior.it/content/themes/FocusJunior/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.focusjunior.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-behance" viewBox="0 0 37 32">
<path class="path1" d="M33 6.054h-9.125v2.214h9.125v-2.214zM28.5 13.661q-1.607 0-2.607 0.938t-1.107 2.545h7.286q-0.321-3.482-3.571-3.482zM28.786 24.107q1.125 0 2.179-0.571t1.357-1.554h3.946q-1.786 5.482-7.625 5.482-3.821 0-6.080-2.357t-2.259-6.196q0-3.714 2.33-6.17t6.009-2.455q2.464 0 4.295 1.214t2.732 3.196 0.902 4.429q0 0.304-0.036 0.839h-11.75q0 1.982 1.027 3.063t2.973 1.080zM4.946 23.214h5.286q3.661 0 3.661-2.982 0-3.214-3.554-3.214h-5.393v6.196zM4.946 13.625h5.018q1.393 0 2.205-0.652t0.813-2.027q0-2.571-3.393-2.571h-4.643v5.25zM0 4.536h10.607q1.554 0 2.768 0.25t2.259 0.848 1.607 1.723 0.563 2.75q0 3.232-3.071 4.696 2.036 0.571 3.071 2.054t1.036 3.643q0 1.339-0.438 2.438t-1.179 1.848-1.759 1.268-2.161 0.75-2.393 0.232h-10.911v-22.5z"></path>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 18 32">
<path class="path1" d="M18.286 5.411l-5.411 10.393 0.429 0.554h4.982v7.411h-9.054l-0.786 0.536-2.536 4.875-0.536 0.536h-5.375v-5.411l5.411-10.411-0.429-0.536h-4.982v-7.411h9.054l0.786-0.536 2.536-4.875 0.536-0.536h5.375v5.411z"></path>
</symbol>
<symbol id="icon-medium" viewBox="0 0 32 32">
<path class="path1" d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 32 32">
<path class="path1" d="M15.589 13.214q0 1.482-1.134 2.545t-2.723 1.063-2.723-1.063-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054 2.723 1.054 1.134 2.554zM24.554 13.214q0 1.482-1.125 2.545t-2.732 1.063q-1.589 0-2.723-1.063t-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054q1.607 0 2.732 1.054t1.125 2.554zM28.571 16.429v-11.911q0-1.554-0.571-2.205t-1.982-0.652h-19.857q-1.482 0-2.009 0.607t-0.527 2.25v12.018q0.768 0.411 1.58 0.714t1.446 0.5 1.446 0.33 1.268 0.196 1.25 0.071 1.045 0.009 1.009-0.036 0.795-0.036q1.214-0.018 1.696 0.482 0.107 0.107 0.179 0.161 0.464 0.446 1.089 0.911 0.125-1.625 2.107-1.554 0.089 0 0.652 0.027t0.768 0.036 0.813 0.018 0.946-0.018 0.973-0.080 1.089-0.152 1.107-0.241 1.196-0.348 1.205-0.482 1.286-0.616zM31.482 16.339q-2.161 2.661-6.643 4.5 1.5 5.089-0.411 8.304-1.179 2.018-3.268 2.643-1.857 0.571-3.25-0.268-1.536-0.911-1.464-2.929l-0.018-5.821v-0.018q-0.143-0.036-0.438-0.107t-0.42-0.089l-0.018 6.036q0.071 2.036-1.482 2.929-1.411 0.839-3.268 0.268-2.089-0.643-3.25-2.679-1.875-3.214-0.393-8.268-4.482-1.839-6.643-4.5-0.446-0.661-0.071-1.125t1.071 0.018q0.054 0.036 0.196 0.125t0.196 0.143v-12.393q0-1.286 0.839-2.196t2.036-0.911h22.446q1.196 0 2.036 0.911t0.839 2.196v12.393l0.375-0.268q0.696-0.482 1.071-0.018t-0.071 1.125z"></path>
</symbol>
<symbol id="icon-snapchat-ghost" viewBox="0 0 30 32">
<path class="path1" d="M15.143 2.286q2.393-0.018 4.295 1.223t2.92 3.438q0.482 1.036 0.482 3.196 0 0.839-0.161 3.411 0.25 0.125 0.5 0.125 0.321 0 0.911-0.241t0.911-0.241q0.518 0 1 0.321t0.482 0.821q0 0.571-0.563 0.964t-1.232 0.563-1.232 0.518-0.563 0.848q0 0.268 0.214 0.768 0.661 1.464 1.83 2.679t2.58 1.804q0.5 0.214 1.429 0.411 0.5 0.107 0.5 0.625 0 1.25-3.911 1.839-0.125 0.196-0.196 0.696t-0.25 0.83-0.589 0.33q-0.357 0-1.107-0.116t-1.143-0.116q-0.661 0-1.107 0.089-0.571 0.089-1.125 0.402t-1.036 0.679-1.036 0.723-1.357 0.598-1.768 0.241q-0.929 0-1.723-0.241t-1.339-0.598-1.027-0.723-1.036-0.679-1.107-0.402q-0.464-0.089-1.125-0.089-0.429 0-1.17 0.134t-1.045 0.134q-0.446 0-0.625-0.33t-0.25-0.848-0.196-0.714q-3.911-0.589-3.911-1.839 0-0.518 0.5-0.625 0.929-0.196 1.429-0.411 1.393-0.571 2.58-1.804t1.83-2.679q0.214-0.5 0.214-0.768 0-0.5-0.563-0.848t-1.241-0.527-1.241-0.563-0.563-0.938q0-0.482 0.464-0.813t0.982-0.33q0.268 0 0.857 0.232t0.946 0.232q0.321 0 0.571-0.125-0.161-2.536-0.161-3.393 0-2.179 0.482-3.214 1.143-2.446 3.071-3.536t4.714-1.125z"></path>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 27 32">
<path class="path1" d="M13.804 23.554v2.268q-0.018 5.214-0.107 5.446-0.214 0.571-0.911 0.714-0.964 0.161-3.241-0.679t-2.902-1.589q-0.232-0.268-0.304-0.643-0.018-0.214 0.071-0.464 0.071-0.179 0.607-0.839t3.232-3.857q0.018 0 1.071-1.25 0.268-0.339 0.705-0.438t0.884 0.063q0.429 0.179 0.67 0.518t0.223 0.75zM11.143 19.071q-0.054 0.982-0.929 1.25l-2.143 0.696q-4.911 1.571-5.214 1.571-0.625-0.036-0.964-0.643-0.214-0.446-0.304-1.339-0.143-1.357 0.018-2.973t0.536-2.223 1-0.571q0.232 0 3.607 1.375 1.25 0.518 2.054 0.839l1.5 0.607q0.411 0.161 0.634 0.545t0.205 0.866zM25.893 24.375q-0.125 0.964-1.634 2.875t-2.42 2.268q-0.661 0.25-1.125-0.125-0.25-0.179-3.286-5.125l-0.839-1.375q-0.25-0.375-0.205-0.821t0.348-0.821q0.625-0.768 1.482-0.464 0.018 0.018 2.125 0.714 3.625 1.179 4.321 1.42t0.839 0.366q0.5 0.393 0.393 1.089zM13.893 13.089q0.089 1.821-0.964 2.179-1.036 0.304-2.036-1.268l-6.75-10.679q-0.143-0.625 0.339-1.107 0.732-0.768 3.705-1.598t4.009-0.563q0.714 0.179 0.875 0.804 0.054 0.321 0.393 5.455t0.429 6.777zM25.714 15.018q0.054 0.696-0.464 1.054-0.268 0.179-5.875 1.536-1.196 0.268-1.625 0.411l0.018-0.036q-0.411 0.107-0.821-0.071t-0.661-0.571q-0.536-0.839 0-1.554 0.018-0.018 1.339-1.821 2.232-3.054 2.679-3.643t0.607-0.696q0.5-0.339 1.161-0.036 0.857 0.411 2.196 2.384t1.446 2.991v0.054z"></path>
</symbol>
<symbol id="icon-vine" viewBox="0 0 27 32">
<path class="path1" d="M26.732 14.768v3.536q-1.804 0.411-3.536 0.411-1.161 2.429-2.955 4.839t-3.241 3.848-2.286 1.902q-1.429 0.804-2.893-0.054-0.5-0.304-1.080-0.777t-1.518-1.491-1.83-2.295-1.92-3.286-1.884-4.357-1.634-5.616-1.259-6.964h5.054q0.464 3.893 1.25 7.116t1.866 5.661 2.17 4.205 2.5 3.482q3.018-3.018 5.125-7.25-2.536-1.286-3.982-3.929t-1.446-5.946q0-3.429 1.857-5.616t5.071-2.188q3.179 0 4.875 1.884t1.696 5.313q0 2.839-1.036 5.107-0.125 0.018-0.348 0.054t-0.821 0.036-1.125-0.107-1.107-0.455-0.902-0.92q0.554-1.839 0.554-3.286 0-1.554-0.518-2.357t-1.411-0.804q-0.946 0-1.518 0.884t-0.571 2.509q0 3.321 1.875 5.241t4.768 1.92q1.107 0 2.161-0.25z"></path>
</symbol>
<symbol id="icon-vk" viewBox="0 0 35 32">
<path class="path1" d="M34.232 9.286q0.411 1.143-2.679 5.25-0.429 0.571-1.161 1.518-1.393 1.786-1.607 2.339-0.304 0.732 0.25 1.446 0.304 0.375 1.446 1.464h0.018l0.071 0.071q2.518 2.339 3.411 3.946 0.054 0.089 0.116 0.223t0.125 0.473-0.009 0.607-0.446 0.491-1.054 0.223l-4.571 0.071q-0.429 0.089-1-0.089t-0.929-0.393l-0.357-0.214q-0.536-0.375-1.25-1.143t-1.223-1.384-1.089-1.036-1.009-0.277q-0.054 0.018-0.143 0.063t-0.304 0.259-0.384 0.527-0.304 0.929-0.116 1.384q0 0.268-0.063 0.491t-0.134 0.33l-0.071 0.089q-0.321 0.339-0.946 0.393h-2.054q-1.268 0.071-2.607-0.295t-2.348-0.946-1.839-1.179-1.259-1.027l-0.446-0.429q-0.179-0.179-0.491-0.536t-1.277-1.625-1.893-2.696-2.188-3.768-2.33-4.857q-0.107-0.286-0.107-0.482t0.054-0.286l0.071-0.107q0.268-0.339 1.018-0.339l4.893-0.036q0.214 0.036 0.411 0.116t0.286 0.152l0.089 0.054q0.286 0.196 0.429 0.571 0.357 0.893 0.821 1.848t0.732 1.455l0.286 0.518q0.518 1.071 1 1.857t0.866 1.223 0.741 0.688 0.607 0.25 0.482-0.089q0.036-0.018 0.089-0.089t0.214-0.393 0.241-0.839 0.17-1.446 0-2.232q-0.036-0.714-0.161-1.304t-0.25-0.821l-0.107-0.214q-0.446-0.607-1.518-0.768-0.232-0.036 0.089-0.429 0.304-0.339 0.679-0.536 0.946-0.464 4.268-0.429 1.464 0.018 2.411 0.232 0.357 0.089 0.598 0.241t0.366 0.429 0.188 0.571 0.063 0.813-0.018 0.982-0.045 1.259-0.027 1.473q0 0.196-0.018 0.75t-0.009 0.857 0.063 0.723 0.205 0.696 0.402 0.438q0.143 0.036 0.304 0.071t0.464-0.196 0.679-0.616 0.929-1.196 1.214-1.92q1.071-1.857 1.911-4.018 0.071-0.179 0.179-0.313t0.196-0.188l0.071-0.054 0.089-0.045t0.232-0.054 0.357-0.009l5.143-0.036q0.696-0.089 1.143 0.045t0.554 0.295z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 30 32">
<path class="path1" d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
</symbol>
<symbol id="icon-envelope-o" viewBox="0 0 32 32">
<path class="path1" d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 32">
<path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 21 32">
<path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path>
</symbol>
<symbol id="icon-folder-open" viewBox="0 0 34 32">
<path class="path1" d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 30 32">
<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 19 32">
<path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path>
</symbol>
<symbol id="icon-github" viewBox="0 0 27 32">
<path class="path1" d="M13.714 2.286q3.732 0 6.884 1.839t4.991 4.991 1.839 6.884q0 4.482-2.616 8.063t-6.759 4.955q-0.482 0.089-0.714-0.125t-0.232-0.536q0-0.054 0.009-1.366t0.009-2.402q0-1.732-0.929-2.536 1.018-0.107 1.83-0.321t1.679-0.696 1.446-1.188 0.946-1.875 0.366-2.688q0-2.125-1.411-3.679 0.661-1.625-0.143-3.643-0.5-0.161-1.446 0.196t-1.643 0.786l-0.679 0.429q-1.661-0.464-3.429-0.464t-3.429 0.464q-0.286-0.196-0.759-0.482t-1.491-0.688-1.518-0.241q-0.804 2.018-0.143 3.643-1.411 1.554-1.411 3.679 0 1.518 0.366 2.679t0.938 1.875 1.438 1.196 1.679 0.696 1.83 0.321q-0.696 0.643-0.875 1.839-0.375 0.179-0.804 0.268t-1.018 0.089-1.17-0.384-0.991-1.116q-0.339-0.571-0.866-0.929t-0.884-0.429l-0.357-0.054q-0.375 0-0.518 0.080t-0.089 0.205 0.161 0.25 0.232 0.214l0.125 0.089q0.393 0.179 0.777 0.679t0.563 0.911l0.179 0.411q0.232 0.679 0.786 1.098t1.196 0.536 1.241 0.125 0.991-0.063l0.411-0.071q0 0.679 0.009 1.58t0.009 0.973q0 0.321-0.232 0.536t-0.714 0.125q-4.143-1.375-6.759-4.955t-2.616-8.063q0-3.732 1.839-6.884t4.991-4.991 6.884-1.839zM5.196 21.982q0.054-0.125-0.125-0.214-0.179-0.054-0.232 0.036-0.054 0.125 0.125 0.214 0.161 0.107 0.232-0.036zM5.75 22.589q0.125-0.089-0.036-0.286-0.179-0.161-0.286-0.054-0.125 0.089 0.036 0.286 0.179 0.179 0.286 0.054zM6.286 23.393q0.161-0.125 0-0.339-0.143-0.232-0.304-0.107-0.161 0.089 0 0.321t0.304 0.125zM7.036 24.143q0.143-0.143-0.071-0.339-0.214-0.214-0.357-0.054-0.161 0.143 0.071 0.339 0.214 0.214 0.357 0.054zM8.054 24.589q0.054-0.196-0.232-0.286-0.268-0.071-0.339 0.125t0.232 0.268q0.268 0.107 0.339-0.107zM9.179 24.679q0-0.232-0.304-0.196-0.286 0-0.286 0.196 0 0.232 0.304 0.196 0.286 0 0.286-0.196zM10.214 24.5q-0.036-0.196-0.321-0.161-0.286 0.054-0.25 0.268t0.321 0.143 0.25-0.25z"></path>
</symbol>
<symbol id="icon-bars" viewBox="0 0 27 32">
<path class="path1" d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 41 32">
<path class="path1" d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 27 32">
<path class="path1" d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path>
</symbol>
<symbol id="icon-quote-right" viewBox="0 0 30 32">
<path class="path1" d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path>
</symbol>
<symbol id="icon-mail-reply" viewBox="0 0 32 32">
<path class="path1" d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 32">
<path class="path1" d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 32 32">
<path class="path1" d="M7.179 12.625l8.821 5.446-6.107 5.089-8.75-5.696zM24.786 22.536v1.929l-8.75 5.232v0.018l-0.018-0.018-0.018 0.018v-0.018l-8.732-5.232v-1.929l2.625 1.714 6.107-5.071v-0.036l0.018 0.018 0.018-0.018v0.036l6.125 5.071zM9.893 2.107l6.107 5.089-8.821 5.429-6.036-4.821zM24.821 12.625l6.036 4.839-8.732 5.696-6.125-5.089zM22.125 2.107l8.732 5.696-6.036 4.821-8.821-5.429z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 27 32">
<path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 27 32">
<path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143zM12.464 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679zM22.536 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 19 32">
<path class="path1" d="M16.857 23.732l1.429 4.232q-0.411 0.625-1.982 1.179t-3.161 0.571q-1.857 0.036-3.402-0.464t-2.545-1.321-1.696-1.893-0.991-2.143-0.295-2.107v-9.714h-3v-3.839q1.286-0.464 2.304-1.241t1.625-1.607 1.036-1.821 0.607-1.768 0.268-1.58q0.018-0.089 0.080-0.152t0.134-0.063h4.357v7.571h5.946v4.5h-5.964v9.25q0 0.536 0.116 1t0.402 0.938 0.884 0.741 1.455 0.25q1.393-0.036 2.393-0.518z"></path>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 27 32">
<path class="path1" d="M18.286 26.786q-0.75-4.304-2.5-8.893h-0.036l-0.036 0.018q-0.286 0.107-0.768 0.295t-1.804 0.875-2.446 1.464-2.339 2.045-1.839 2.643l-0.268-0.196q3.286 2.679 7.464 2.679 2.357 0 4.571-0.929zM14.982 15.946q-0.375-0.875-0.946-1.982-5.554 1.661-12.018 1.661-0.018 0.125-0.018 0.375 0 2.214 0.786 4.223t2.214 3.598q0.893-1.589 2.205-2.973t2.545-2.223 2.33-1.446 1.777-0.857l0.661-0.232q0.071-0.018 0.232-0.063t0.232-0.080zM13.071 12.161q-2.143-3.804-4.357-6.75-2.464 1.161-4.179 3.321t-2.286 4.857q5.393 0 10.821-1.429zM25.286 17.857q-3.75-1.071-7.304-0.518 1.554 4.268 2.286 8.375 1.982-1.339 3.304-3.384t1.714-4.473zM10.911 4.625q-0.018 0-0.036 0.018 0.018-0.018 0.036-0.018zM21.446 7.214q-3.304-2.929-7.732-2.929-1.357 0-2.768 0.339 2.339 3.036 4.393 6.821 1.232-0.464 2.321-1.080t1.723-1.098 1.17-1.018 0.67-0.723zM25.429 15.875q-0.054-4.143-2.661-7.321l-0.018 0.018q-0.161 0.214-0.339 0.438t-0.777 0.795-1.268 1.080-1.786 1.161-2.348 1.152q0.446 0.946 0.786 1.696 0.036 0.107 0.116 0.313t0.134 0.295q0.643-0.089 1.33-0.125t1.313-0.036 1.232 0.027 1.143 0.071 1.009 0.098 0.857 0.116 0.652 0.107 0.446 0.080zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-skype" viewBox="0 0 27 32">
<path class="path1" d="M20.946 18.982q0-0.893-0.348-1.634t-0.866-1.223-1.304-0.875-1.473-0.607-1.563-0.411l-1.857-0.429q-0.536-0.125-0.786-0.188t-0.625-0.205-0.536-0.286-0.295-0.375-0.134-0.536q0-1.375 2.571-1.375 0.768 0 1.375 0.214t0.964 0.509 0.679 0.598 0.714 0.518 0.857 0.214q0.839 0 1.348-0.571t0.509-1.375q0-0.982-1-1.777t-2.536-1.205-3.25-0.411q-1.214 0-2.357 0.277t-2.134 0.839-1.589 1.554-0.598 2.295q0 1.089 0.339 1.902t1 1.348 1.429 0.866 1.839 0.58l2.607 0.643q1.607 0.393 2 0.643 0.571 0.357 0.571 1.071 0 0.696-0.714 1.152t-1.875 0.455q-0.911 0-1.634-0.286t-1.161-0.688-0.813-0.804-0.821-0.688-0.964-0.286q-0.893 0-1.348 0.536t-0.455 1.339q0 1.643 2.179 2.813t5.196 1.17q1.304 0 2.5-0.33t2.188-0.955 1.58-1.67 0.589-2.348zM27.429 22.857q0 2.839-2.009 4.848t-4.848 2.009q-2.321 0-4.179-1.429-1.375 0.286-2.679 0.286-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884q0-1.304 0.286-2.679-1.429-1.857-1.429-4.179 0-2.839 2.009-4.848t4.848-2.009q2.321 0 4.179 1.429 1.375-0.286 2.679-0.286 2.554 0 4.884 0.991t4.018 2.679 2.679 4.018 0.991 4.884q0 1.304-0.286 2.679 1.429 1.857 1.429 4.179z"></path>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 23 32">
<path class="path1" d="M17.857 7.75l0.661-3.464q0.089-0.411-0.161-0.714t-0.625-0.304h-12.714q-0.411 0-0.688 0.304t-0.277 0.661v19.661q0 0.125 0.107 0.018l5.196-6.286q0.411-0.464 0.679-0.598t0.857-0.134h4.268q0.393 0 0.661-0.259t0.321-0.527q0.429-2.321 0.661-3.411 0.071-0.375-0.205-0.714t-0.652-0.339h-5.25q-0.518 0-0.857-0.339t-0.339-0.857v-0.75q0-0.518 0.339-0.848t0.857-0.33h6.179q0.321 0 0.625-0.241t0.357-0.527zM21.911 3.786q-0.268 1.304-0.955 4.759t-1.241 6.25-0.625 3.098q-0.107 0.393-0.161 0.58t-0.25 0.58-0.438 0.589-0.688 0.375-1.036 0.179h-4.839q-0.232 0-0.393 0.179-0.143 0.161-7.607 8.821-0.393 0.446-1.045 0.509t-0.866-0.098q-0.982-0.393-0.982-1.75v-25.179q0-0.982 0.679-1.83t2.143-0.848h15.857q1.696 0 2.268 0.946t0.179 2.839zM21.911 3.786l-2.821 14.107q0.071-0.304 0.625-3.098t1.241-6.25 0.955-4.759z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path class="path1" d="M2.268 16q0-2.911 1.196-5.589l6.554 17.946q-3.5-1.696-5.625-5.018t-2.125-7.339zM25.268 15.304q0 0.339-0.045 0.688t-0.179 0.884-0.205 0.786-0.313 1.054-0.313 1.036l-1.357 4.571-4.964-14.75q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-1.339-0.018-3.607-0.179-0.214-0.018-0.366 0.089t-0.205 0.268-0.027 0.33 0.161 0.295 0.348 0.143l1.429 0.143 2.143 5.857-3 9-5-14.857q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-0.125 0-0.411-0.009t-0.464-0.009q1.875-2.857 4.902-4.527t6.563-1.67q2.625 0 5.009 0.946t4.259 2.661h-0.179q-0.982 0-1.643 0.723t-0.661 1.705q0 0.214 0.036 0.429t0.071 0.384 0.143 0.411 0.161 0.375 0.214 0.402 0.223 0.375 0.259 0.429 0.25 0.411q1.125 1.911 1.125 3.786zM16.232 17.196l4.232 11.554q0.018 0.107 0.089 0.196-2.25 0.786-4.554 0.786-2 0-3.875-0.571zM28.036 9.411q1.696 3.107 1.696 6.589 0 3.732-1.857 6.884t-4.982 4.973l4.196-12.107q1.054-3.018 1.054-4.929 0-0.75-0.107-1.411zM16 0q3.25 0 6.214 1.268t5.107 3.411 3.411 5.107 1.268 6.214-1.268 6.214-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268zM16 31.268q3.089 0 5.92-1.214t4.875-3.259 3.259-4.875 1.214-5.92-1.214-5.92-3.259-4.875-4.875-3.259-5.92-1.214-5.92 1.214-4.875 3.259-3.259 4.875-1.214 5.92 1.214 5.92 3.259 4.875 4.875 3.259 5.92 1.214z"></path>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 34 32">
<path class="path1" d="M18.964 12.714v-2.107q0-0.75-0.536-1.286t-1.286-0.536-1.286 0.536-0.536 1.286v10.929q0 3.125-2.25 5.339t-5.411 2.214q-3.179 0-5.42-2.241t-2.241-5.42v-4.75h5.857v4.679q0 0.768 0.536 1.295t1.286 0.527 1.286-0.527 0.536-1.295v-11.071q0-3.054 2.259-5.214t5.384-2.161q3.143 0 5.393 2.179t2.25 5.25v2.429l-3.482 1.036zM28.429 16.679h5.857v4.75q0 3.179-2.241 5.42t-5.42 2.241q-3.161 0-5.411-2.223t-2.25-5.366v-4.786l2.339 1.089 3.482-1.036v4.821q0 0.75 0.536 1.277t1.286 0.527 1.286-0.527 0.536-1.277v-4.911z"></path>
</symbol>
<symbol id="icon-digg" viewBox="0 0 37 32">
<path class="path1" d="M5.857 5.036h3.643v17.554h-9.5v-12.446h5.857v-5.107zM5.857 19.661v-6.589h-2.196v6.589h2.196zM10.964 10.143v12.446h3.661v-12.446h-3.661zM10.964 5.036v3.643h3.661v-3.643h-3.661zM16.089 10.143h9.518v16.821h-9.518v-2.911h5.857v-1.464h-5.857v-12.446zM21.946 19.661v-6.589h-2.196v6.589h2.196zM27.071 10.143h9.5v16.821h-9.5v-2.911h5.839v-1.464h-5.839v-12.446zM32.911 19.661v-6.589h-2.196v6.589h2.196z"></path>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 27 32">
<path class="path1" d="M20.125 21.607q0-0.571-0.536-0.911-3.446-2.054-7.982-2.054-2.375 0-5.125 0.607-0.75 0.161-0.75 0.929 0 0.357 0.241 0.616t0.634 0.259q0.089 0 0.661-0.143 2.357-0.482 4.339-0.482 4.036 0 7.089 1.839 0.339 0.196 0.589 0.196 0.339 0 0.589-0.241t0.25-0.616zM21.839 17.768q0-0.714-0.625-1.089-4.232-2.518-9.786-2.518-2.732 0-5.411 0.75-0.857 0.232-0.857 1.143 0 0.446 0.313 0.759t0.759 0.313q0.125 0 0.661-0.143 2.179-0.589 4.482-0.589 4.982 0 8.714 2.214 0.429 0.232 0.679 0.232 0.446 0 0.759-0.313t0.313-0.759zM23.768 13.339q0-0.839-0.714-1.25-2.25-1.304-5.232-1.973t-6.125-0.67q-3.643 0-6.5 0.839-0.411 0.125-0.688 0.455t-0.277 0.866q0 0.554 0.366 0.929t0.92 0.375q0.196 0 0.714-0.143 2.375-0.661 5.482-0.661 2.839 0 5.527 0.607t4.527 1.696q0.375 0.214 0.714 0.214 0.518 0 0.902-0.366t0.384-0.92zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 41 32">
<path class="path1" d="M14 24.5l0.286-4.304-0.286-9.339q-0.018-0.179-0.134-0.304t-0.295-0.125q-0.161 0-0.286 0.125t-0.125 0.304l-0.25 9.339 0.25 4.304q0.018 0.179 0.134 0.295t0.277 0.116q0.393 0 0.429-0.411zM19.286 23.982l0.196-3.768-0.214-10.464q0-0.286-0.232-0.429-0.143-0.089-0.286-0.089t-0.286 0.089q-0.232 0.143-0.232 0.429l-0.018 0.107-0.179 10.339q0 0.018 0.196 4.214v0.018q0 0.179 0.107 0.304 0.161 0.196 0.411 0.196 0.196 0 0.357-0.161 0.161-0.125 0.161-0.357zM0.625 17.911l0.357 2.286-0.357 2.25q-0.036 0.161-0.161 0.161t-0.161-0.161l-0.304-2.25 0.304-2.286q0.036-0.161 0.161-0.161t0.161 0.161zM2.161 16.5l0.464 3.696-0.464 3.625q-0.036 0.161-0.179 0.161-0.161 0-0.161-0.179l-0.411-3.607 0.411-3.696q0-0.161 0.161-0.161 0.143 0 0.179 0.161zM3.804 15.821l0.446 4.375-0.446 4.232q0 0.196-0.196 0.196-0.179 0-0.214-0.196l-0.375-4.232 0.375-4.375q0.036-0.214 0.214-0.214 0.196 0 0.196 0.214zM5.482 15.696l0.411 4.5-0.411 4.357q-0.036 0.232-0.25 0.232-0.232 0-0.232-0.232l-0.375-4.357 0.375-4.5q0-0.232 0.232-0.232 0.214 0 0.25 0.232zM7.161 16.018l0.375 4.179-0.375 4.393q-0.036 0.286-0.286 0.286-0.107 0-0.188-0.080t-0.080-0.205l-0.357-4.393 0.357-4.179q0-0.107 0.080-0.188t0.188-0.080q0.25 0 0.286 0.268zM8.839 13.411l0.375 6.786-0.375 4.393q0 0.125-0.089 0.223t-0.214 0.098q-0.286 0-0.321-0.321l-0.321-4.393 0.321-6.786q0.036-0.321 0.321-0.321 0.125 0 0.214 0.098t0.089 0.223zM10.518 11.875l0.339 8.357-0.339 4.357q0 0.143-0.098 0.241t-0.241 0.098q-0.321 0-0.357-0.339l-0.286-4.357 0.286-8.357q0.036-0.339 0.357-0.339 0.143 0 0.241 0.098t0.098 0.241zM12.268 11.161l0.321 9.036-0.321 4.321q-0.036 0.375-0.393 0.375-0.339 0-0.375-0.375l-0.286-4.321 0.286-9.036q0-0.161 0.116-0.277t0.259-0.116q0.161 0 0.268 0.116t0.125 0.277zM19.268 24.411v0 0zM15.732 11.089l0.268 9.107-0.268 4.268q0 0.179-0.134 0.313t-0.313 0.134-0.304-0.125-0.143-0.321l-0.25-4.268 0.25-9.107q0-0.196 0.134-0.321t0.313-0.125 0.313 0.125 0.134 0.321zM17.5 11.429l0.25 8.786-0.25 4.214q0 0.196-0.143 0.339t-0.339 0.143-0.339-0.143-0.161-0.339l-0.214-4.214 0.214-8.786q0.018-0.214 0.161-0.357t0.339-0.143 0.33 0.143 0.152 0.357zM21.286 20.214l-0.25 4.125q0 0.232-0.161 0.393t-0.393 0.161-0.393-0.161-0.179-0.393l-0.107-2.036-0.107-2.089 0.214-11.357v-0.054q0.036-0.268 0.214-0.429 0.161-0.125 0.357-0.125 0.143 0 0.268 0.089 0.25 0.143 0.286 0.464zM41.143 19.875q0 2.089-1.482 3.563t-3.571 1.473h-14.036q-0.232-0.036-0.393-0.196t-0.161-0.393v-16.054q0-0.411 0.5-0.589 1.518-0.607 3.232-0.607 3.482 0 6.036 2.348t2.857 5.777q0.946-0.393 1.964-0.393 2.089 0 3.571 1.482t1.482 3.589z"></path>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 32 32">
<path class="path1" d="M3.857 20.875l10.768 7.179v-6.411l-5.964-3.982zM2.75 18.304l3.446-2.304-3.446-2.304v4.607zM17.375 28.054l10.768-7.179-4.804-3.214-5.964 3.982v6.411zM16 19.25l4.857-3.25-4.857-3.25-4.857 3.25zM8.661 14.339l5.964-3.982v-6.411l-10.768 7.179zM25.804 16l3.446 2.304v-4.607zM23.339 14.339l4.804-3.214-10.768-7.179v6.411zM32 11.125v9.75q0 0.732-0.607 1.143l-14.625 9.75q-0.375 0.232-0.768 0.232t-0.768-0.232l-14.625-9.75q-0.607-0.411-0.607-1.143v-9.75q0-0.732 0.607-1.143l14.625-9.75q0.375-0.232 0.768-0.232t0.768 0.232l14.625 9.75q0.607 0.411 0.607 1.143z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 32 32">
<path class="path1" d="M16 7.75v7.75h-2.589v-7.75h2.589zM23.107 7.75v7.75h-2.589v-7.75h2.589zM23.107 21.321l4.518-4.536v-14.196h-21.321v18.732h5.821v3.875l3.875-3.875h7.107zM30.214 0v18.089l-7.75 7.75h-5.821l-3.875 3.875h-3.875v-3.875h-7.107v-20.679l1.946-5.161h26.482z"></path>
</symbol>
<symbol id="icon-meanpath" viewBox="0 0 27 32">
<path class="path1" d="M23.411 15.036v2.036q0 0.429-0.241 0.679t-0.67 0.25h-3.607q-0.429 0-0.679-0.25t-0.25-0.679v-2.036q0-0.429 0.25-0.679t0.679-0.25h3.607q0.429 0 0.67 0.25t0.241 0.679zM14.661 19.143v-4.464q0-0.946-0.58-1.527t-1.527-0.58h-2.375q-1.214 0-1.714 0.929-0.5-0.929-1.714-0.929h-2.321q-0.946 0-1.527 0.58t-0.58 1.527v4.464q0 0.393 0.375 0.393h0.982q0.393 0 0.393-0.393v-4.107q0-0.429 0.241-0.679t0.688-0.25h1.679q0.429 0 0.679 0.25t0.25 0.679v4.107q0 0.393 0.375 0.393h0.964q0.393 0 0.393-0.393v-4.107q0-0.429 0.25-0.679t0.679-0.25h1.732q0.429 0 0.67 0.25t0.241 0.679v4.107q0 0.393 0.393 0.393h0.982q0.375 0 0.375-0.393zM25.179 17.429v-2.75q0-0.946-0.589-1.527t-1.536-0.58h-4.714q-0.946 0-1.536 0.58t-0.589 1.527v7.321q0 0.375 0.393 0.375h0.982q0.375 0 0.375-0.375v-3.214q0.554 0.75 1.679 0.75h3.411q0.946 0 1.536-0.58t0.589-1.527zM27.429 6.429v19.143q0 1.714-1.214 2.929t-2.929 1.214h-19.143q-1.714 0-2.929-1.214t-1.214-2.929v-19.143q0-1.714 1.214-2.929t2.929-1.214h19.143q1.714 0 2.929 1.214t1.214 2.929z"></path>
</symbol>
<symbol id="icon-pinterest-p" viewBox="0 0 23 32">
<path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<symbol id="icon-get-pocket" viewBox="0 0 31 32">
<path class="path1" d="M27.946 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.375 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 32 32">
<path class="path1" d="M30.518 9.25q-0.179 4.214-5.929 11.625-5.946 7.696-10.036 7.696-2.536 0-4.286-4.696-0.786-2.857-2.357-8.607-1.286-4.679-2.804-4.679-0.321 0-2.268 1.357l-1.375-1.75q0.429-0.375 1.929-1.723t2.321-2.063q2.786-2.464 4.304-2.607 1.696-0.161 2.732 0.991t1.446 3.634q0.786 5.125 1.179 6.661 0.982 4.446 2.143 4.446 0.911 0 2.75-2.875 1.804-2.875 1.946-4.393 0.232-2.482-1.946-2.482-1.018 0-2.161 0.464 2.143-7.018 8.196-6.821 4.482 0.143 4.214 5.821z"></path>
</symbol>
<symbol id="icon-reddit-alien" viewBox="0 0 32 32">
<path class="path1" d="M32 15.107q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.196-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 18.661q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 21.339q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="icon-hashtag" viewBox="0 0 32 32">
<path class="path1" d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path>
</symbol>
<symbol id="icon-chain" viewBox="0 0 30 32">
<path class="path1" d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path>
</symbol>
<symbol id="icon-thumb-tack" viewBox="0 0 21 32">
<path class="path1" d="M8.571 15.429v-8q0-0.25-0.161-0.411t-0.411-0.161-0.411 0.161-0.161 0.411v8q0 0.25 0.161 0.411t0.411 0.161 0.411-0.161 0.161-0.411zM20.571 21.714q0 0.464-0.339 0.804t-0.804 0.339h-7.661l-0.911 8.625q-0.036 0.214-0.188 0.366t-0.366 0.152h-0.018q-0.482 0-0.571-0.482l-1.357-8.661h-7.214q-0.464 0-0.804-0.339t-0.339-0.804q0-2.196 1.402-3.955t3.17-1.759v-9.143q-0.929 0-1.607-0.679t-0.679-1.607 0.679-1.607 1.607-0.679h11.429q0.929 0 1.607 0.679t0.679 1.607-0.679 1.607-1.607 0.679v9.143q1.768 0 3.17 1.759t1.402 3.955z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 43 32">
<path class="path1" d="M42.311 14.044c-0.178-0.178-0.533-0.356-0.711-0.356h-33.778l10.311-10.489c0.178-0.178 0.356-0.533 0.356-0.711 0-0.356-0.178-0.533-0.356-0.711l-1.6-1.422c-0.356-0.178-0.533-0.356-0.889-0.356s-0.533 0.178-0.711 0.356l-14.578 14.933c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l14.756 14.933c0 0.178 0.356 0.356 0.533 0.356s0.533-0.178 0.711-0.356l1.6-1.6c0.178-0.178 0.356-0.533 0.356-0.711s-0.178-0.533-0.356-0.711l-10.311-10.489h33.778c0.178 0 0.533-0.178 0.711-0.356 0.356-0.178 0.533-0.356 0.533-0.711v-2.133c0-0.356-0.178-0.711-0.356-0.889z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 43 32">
<path class="path1" d="M0.356 17.956c0.178 0.178 0.533 0.356 0.711 0.356h33.778l-10.311 10.489c-0.178 0.178-0.356 0.533-0.356 0.711 0 0.356 0.178 0.533 0.356 0.711l1.6 1.6c0.178 0.178 0.533 0.356 0.711 0.356s0.533-0.178 0.711-0.356l14.756-14.933c0.178-0.356 0.356-0.711 0.356-0.889s-0.178-0.533-0.356-0.711l-14.756-14.933c0-0.178-0.356-0.356-0.533-0.356s-0.533 0.178-0.711 0.356l-1.6 1.6c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l10.311 10.489h-33.778c-0.178 0-0.533 0.178-0.711 0.356-0.356 0.178-0.533 0.356-0.533 0.711v2.311c0 0.178 0.178 0.533 0.356 0.711z"></path>
</symbol>
<symbol id="icon-play" viewBox="0 0 22 28">
<path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path>
</symbol>
<symbol id="icon-pause" viewBox="0 0 24 28">
<path d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z"></path>
</symbol>
</defs>
</svg>

<script>(function(w,d){var advHandler=function(){this.is720=false;googletag.pubads().addEventListener('slotRenderEnded',function(e){if(mm_stript1&&e.slot===mm_stript1){if(Array.isArray(e.size)&&e.size[0]===720&&e.size[1]===240){this.is720=true;}}}.bind(this));googletag.pubads().addEventListener('slotOnload',function(e){if(mm_stript1&&e.slot===mm_stript1&&this.is720){this.maybeFixHeader();}}.bind(this));this.maybeFixHeader=function(){var adv=d.getElementById('adv-gpt-masthead-leaderboard-container1'),wrap=d.getElementById('gpt_strip');if(adv&&wrap){this.fixHeader(adv,wrap);}};this.fixHeader=function(adv,wrap){var rect=adv.getBoundingClientRect(),advOffset=adv.offsetTop;var advFixedStyle='position: fixed;'+'top: '+advOffset+';'+'left: '+rect.left+';'+'width: '+rect.width+';'+'z-index: 99;';var wrapFixedStyle='width: '+rect.width+'px;'+'height: '+rect.height+'px;';setTimeout(function(){adv.style.cssText=advFixedStyle;wrap.style.cssText=wrapFixedStyle;},500);setTimeout(function(){adv.removeAttribute('style');wrap.removeAttribute('style');},3500);};};if(w.matchMedia("(max-width: 480px)").matches){w.googletag=w.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(advHandler);}})(window,document);</script>

</body>
</html>